<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava</title><meta name="description" content="Bucurestenii vor iesi in strada, vineri, 14 februarie, la un mars de protest fata de calitatea aerului din oras si felul in care autoritatile, de la Primaria Capitalei la Garda de Mediu si Ministerul Mediului, gestioneaza poluarea care pune vieti in pericol."><meta name="keywords" content="protest aer Bucuresti, calitate aer Bucuresti"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-02-11T23:42:13+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/administratie/stiri-administratie/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1609382"><meta property="og:image" content="http://s2.bizwiz.ro/?mmid=08fea561ea698ac1f9"><meta property="og:description" content="Bucurestenii vor iesi in strada, vineri, 14 februarie, la un mars de protest fata de calitatea aerului din oras si felul in care autoritatile, de la Primaria Capitalei la Garda de Mediu si Ministerul Mediului, gestioneaza poluarea care pune vieti in pericol."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava"><meta itemprop="description" content="Bucurestenii vor iesi in strada, vineri, 14 februarie, la un mars de protest fata de calitatea aerului din oras si felul in care autoritatile, de la Primaria Capitalei la Garda de Mediu si Ministerul Mediului, gestioneaza poluarea care pune vieti in pericol."><meta itemprop="image" content="http://s2.bizwiz.ro/?mmid=08fea561ea698ac1f9"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1572714695.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1572714695.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1572714695.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1572714695.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1572714695.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '1'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714695.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1572714695.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1572714695.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'ECONOMIE','ADMINISTRATIE',3]); _gaq.push(['_setCustomVar',2,'Profile','ECONOMIE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1572714695.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1609382"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1609382" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1572714695.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft selected" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/macroeconomie/" title="Macroeconomie" class="fleft"><strong>Macroeconomie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/guvern/" title="Guvern" class="fleft"><strong>Guvern</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/administratie/" title="Administratie" style="font-style:italic;" class="fleft"><strong>Administratie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/energie/" title="Energie" class="fleft"><strong>Energie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/legislatie/" title="Legislatie" class="fleft"><strong>Legislatie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/taxe-si-impozite/" title="Taxe si impozite" class="fleft"><strong>Taxe si impozite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/sanatate/" title="Sanatate" class="fleft"><strong>Sanatate</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/mediu/" title="Mediu" class="fleft"><strong>Mediu</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/international/" title="International" class="fleft"><strong>International</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/top/" title="Top" class="fleft"><strong>Top</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/macroeconomie/inflatie/bnr-coronavirusul-ar-putea-determina-scaderea-inflatiei-din-romania-1609369" title="BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/macroeconomie/inflatie/bnr-coronavirusul-ar-putea-determina-scaderea-inflatiei-din-romania-1609369');location.href='http://www.business24.ro/macroeconomie/inflatie/bnr-coronavirusul-ar-putea-determina-scaderea-inflatiei-din-romania-1609369';return false;"><img src="http://tb.bizwiz.ro/BNR--Coronavirusul-ar-putea-determina-scaderea-inflatiei-din-Romania/18cf2561e90d0e062f/93/63/2/70/BNR--Coronavirusul-ar-putea-determina-scaderea-inflatiei-din-Romania.jpg" alt="BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania" title="BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania" width="93" height="63"></a> <a href="http://www.business24.ro/macroeconomie/inflatie/bnr-coronavirusul-ar-putea-determina-scaderea-inflatiei-din-romania-1609369" title="BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/macroeconomie/inflatie/bnr-coronavirusul-ar-putea-determina-scaderea-inflatiei-din-romania-1609369');location.href='http://www.business24.ro/macroeconomie/inflatie/bnr-coronavirusul-ar-putea-determina-scaderea-inflatiei-din-romania-1609369';return false;">BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania</a></div><div class="news_box fleft"><a href="http://www.business24.ro/auto/masini-electrice/europa-a-mai-facut-un-pas-spre-o-uzina-uriasa-de-baterii-1609320" title="Germania si Franta construiesc impreuna inca o fabrica uriasa de baterii pentru masinile electrice" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/auto/masini-electrice/europa-a-mai-facut-un-pas-spre-o-uzina-uriasa-de-baterii-1609320');location.href='http://www.business24.ro/auto/masini-electrice/europa-a-mai-facut-un-pas-spre-o-uzina-uriasa-de-baterii-1609320';return false;"><img src="http://tb.bizwiz.ro/Germania-si-Franta-construiesc-impreuna-inca-o-fabrica-uriasa-de-baterii-pentru-masinile-electrice/ec59d561e1c80b4a99/93/63/2/70/Germania-si-Franta-construiesc-impreuna-inca-o-fabrica-uriasa-de-baterii-pentru-masinile-electrice.jpg" alt="Germania si Franta construiesc impreuna inca o fabrica uriasa de baterii pentru masinile electrice" title="Germania si Franta construiesc impreuna inca o fabrica uriasa de baterii pentru masinile electrice" width="93" height="63"></a> <a href="http://www.business24.ro/auto/masini-electrice/europa-a-mai-facut-un-pas-spre-o-uzina-uriasa-de-baterii-1609320" title="Germania si Franta construiesc impreuna inca o fabrica uriasa de baterii pentru masinile electrice" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/auto/masini-electrice/europa-a-mai-facut-un-pas-spre-o-uzina-uriasa-de-baterii-1609320');location.href='http://www.business24.ro/auto/masini-electrice/europa-a-mai-facut-un-pas-spre-o-uzina-uriasa-de-baterii-1609320';return false;">Germania si Franta construiesc impreuna inca o fabrica uriasa de baterii pentru masinile electrice</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/turism/oferte-cazare/bulgarii-ieftinesc-vacantele-la-mare-romanii-le-scumpesc-1609310" title="Vacantele la mare se ieftinesc in Bulgaria si se scumpesc in Romania. лош късмет!" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/turism/oferte-cazare/bulgarii-ieftinesc-vacantele-la-mare-romanii-le-scumpesc-1609310');location.href='http://www.business24.ro/turism/oferte-cazare/bulgarii-ieftinesc-vacantele-la-mare-romanii-le-scumpesc-1609310';return false;"><img src="http://tb.bizwiz.ro/Vacantele-la-mare-se-ieftinesc-in-Bulgaria-si-se-scumpesc-in-Romania----------------------/8ca6a561e18901bf70/93/63/2/70/Vacantele-la-mare-se-ieftinesc-in-Bulgaria-si-se-scumpesc-in-Romania----------------------.jpg" alt="Vacantele la mare se ieftinesc in Bulgaria si se scumpesc in Romania. лош късмет!" title="Vacantele la mare se ieftinesc in Bulgaria si se scumpesc in Romania. лош късмет!" width="93" height="63"></a> <a href="http://www.business24.ro/turism/oferte-cazare/bulgarii-ieftinesc-vacantele-la-mare-romanii-le-scumpesc-1609310" title="Vacantele la mare se ieftinesc in Bulgaria si se scumpesc in Romania. лош късмет!" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/turism/oferte-cazare/bulgarii-ieftinesc-vacantele-la-mare-romanii-le-scumpesc-1609310');location.href='http://www.business24.ro/turism/oferte-cazare/bulgarii-ieftinesc-vacantele-la-mare-romanii-le-scumpesc-1609310';return false;">Vacantele la mare se ieftinesc in Bulgaria si se scumpesc in Romania. лош късмет!</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/" rel="v:url" property="v:title">Economie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/administratie/" rel="v:url" property="v:title">Administratie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/administratie/stiri-administratie/" rel="v:url" property="v:title">Stiri Administratie</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava"><span class="fleft">Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/administratie/stiri-administratie/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1609382" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/administratie/stiri-administratie/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1609382&related=Business24ro&text=Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava&tw_p=tweetbutton&url=http://www.business24.ro/administratie/stiri-administratie/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1609382&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Marti, 11 Februarie 2020, ora 18:00</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.bizwiz.ro/?mmid=08fea561ea698ac1f9',gallery:'GalerieFoto',title:'Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava',player:'img'});return false;"><img src="http://tb.bizwiz.ro/Mars-pentru-aer-curat-in-Bucuresti--pe-14-februarie--Locuitorii-respira-zilnic-otrava/08fea561ea698ac1f9/300/0/1/70/Mars-pentru-aer-curat-in-Bucuresti--pe-14-februarie--Locuitorii-respira-zilnic-otrava.jpg" style="width:300px;" alt="Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava" title="Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Facebook / Fridays for Future Romania'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Bucurestenii vor iesi in strada, vineri, 14 februarie, la un mars de protest fata de calitatea aerului din oras si felul in care autoritatile, de la <a href='http://www.business24.ro/administratie/primaria/' title = 'Primaria' class='user_liveshow_homepage' >Primaria</a> Capitalei la Garda de Mediu si Ministerul Mediului, gestioneaza poluarea care pune vieti in pericol.<br /></b><br /> Mitingul intitulat "Aer curat, nu plaman intoxicat" trebuia initial sa se desfasoare chiar in fata Primariei Capitalei, pe bd. Regina Elisabeta, in timpul sedintei Consiliului General al Municipiului Bucuresti de vineri, insa organizatorii nu au mai primit autorizatia, pe motiv ca un alt eveniment se va desfasura in acelasi timp si in acelasi loc.<br /><br /> Primaria nu a precizat si despre ce eveniment este vorba, iar organizatorii sustin ca mitingul le-a fost astfel sabotat de autoritati. Oamenii s-au repliat si au obtinut in schimb autorizatie pentru un mars de protest spre Ministerul Mediului.<br /><br /> "In urma intalnirii de ieri de la Primaria Municipiului Bucuresti, am primit protocol pentru urmatorul traseu: Bd Unirii (pietonala de la <a href='http://www.business24.ro/bcr/' title = 'BCR' class='comentopediaLink' >BCR</a>) ➡ Bd Unirii ➡ Piata Constitutiei ➡ Ministerul Mediului", se arata pe pagina activistilor Fridays for Future Romania.<br /><br /> Protestatarii ies in strada din cauza cresterii alarmante a poluarii aerului, care in ultima perioada a fost depistata cu ajutorul unor senzori independenti.<br /><br /> "Bucurestiul se afla pe locul 13 dintre cele 14 capitale europene analizate in cel mai recent raport Greenpeace privind mobilitatea durabila si calitatea aerului: https://www.greenpeace.org/romania.<br /><br /> Locuitorii oraselor din Romania respira zilnic otrava si tocmai de aceea este important sa fim activi in a cere autoritatilor sa ia masuri pentru reducerea poluarii.<br /><br /> Iasi, Cluj-Napoca, Brasov si Bucuresti se afla in topul celor mai poluate orase din tara, iar asta nu de ieri, de azi. (sursa: https://www.airvisual.com)", se arata pe pagina evenimentului.<br /><br /> Avocatul Poporului a anuntat intr-un comunicat de presa ca a deschis dosar si solicita informatii Primariei Municipiului Bucuresti, Agentiei Nationale pentru Protectia Mediului, Garzii Nationale de Mediu si Ministerului Mediului, Apelor si Padurilor cu privire la situatia semnalata in 54 de petitii adresate de cetateni institutiei referitoare la situatia poluarii aerului la nivelul municipiului Bucuresti, insistandu-se asupra depasirilor concentratiilor maxime admise de poluanti in aer inregistrate pe 4 ianuarie 2020.<br /><br /> Avocatul Poporului cere informatii despre poluarea aerului in Bucuresti de la mai multe institutii, inclusiv Primaria ...citeste mai departe despre "<a href="http://www.ziare.com/stiri/proteste/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1597240" title="Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava" target="_blank">Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>135</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/protest+aer+bucuresti" title="protest aer Bucuresti">protest aer Bucuresti</a> <a href="http://www.business24.ro/articole/calitate+aer+bucuresti" title="calitate aer Bucuresti">calitate aer Bucuresti</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/administratie/stiri-administratie/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1609382" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/administratie/stiri-administratie/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1609382&related=Business24ro&text=Mars pentru aer curat in Bucuresti, pe 14 februarie: Locuitorii respira zilnic otrava&tw_p=tweetbutton&url=http://www.business24.ro/administratie/stiri-administratie/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1609382&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/administratie/stiri-administratie/mars-pentru-aer-curat-in-bucuresti-pe-14-februarie-locuitorii-respira-zilnic-otrava-1609382" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,7696 RON</strong></p><span class="up">0,0028</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,3692 RON</strong></p><span class="up">0,0164</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Economie</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/inflatie/bnr-coronavirusul-ar-putea-determina-scaderea-inflatiei-din-romania-1609369" title="BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania" class="fleft"><img src="http://tb.bizwiz.ro/BNR--Coronavirusul-ar-putea-determina-scaderea-inflatiei-din-Romania/18cf2561e90d0e062f/60/60/2/70/BNR--Coronavirusul-ar-putea-determina-scaderea-inflatiei-din-Romania.jpg" class="fleft" alt="BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania" title="BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/inflatie/bnr-coronavirusul-ar-putea-determina-scaderea-inflatiei-din-romania-1609369" class="fleft" title="BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania" style="width:265px;"><strong>BNR: Coronavirusul ar putea determina scaderea inflatiei din Romania</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/inflatie/bnr-a-redus-prognoza-de-inflatie-pentru-2020-la-3-la-suta-1609367" title="BNR a redus prognoza de inflatie pentru 2020 la 3%" class="fleft"><img src="http://tb.bizwiz.ro/BNR-a-redus-prognoza-de-inflatie-pentru-2020-la-3-/c5eb8561e8f50f42f6/60/60/2/70/BNR-a-redus-prognoza-de-inflatie-pentru-2020-la-3-.jpg" class="fleft" alt="BNR a redus prognoza de inflatie pentru 2020 la 3%" title="BNR a redus prognoza de inflatie pentru 2020 la 3%" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/inflatie/bnr-a-redus-prognoza-de-inflatie-pentru-2020-la-3-la-suta-1609367" class="fleft" title="BNR a redus prognoza de inflatie pentru 2020 la 3%" style="width:265px;"><strong>BNR a redus prognoza de inflatie pentru 2020 la 3%</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/japonia/epidemia-de-coronavirus-va-afecta-economia-japoniei-prin-turism-si-comert-fmi-1609359" title="FMI avertizeaza ca epidemia de coronavirus va afecta si economia Japoniei" class="fleft"><img src="http://tb.bizwiz.ro/FMI-avertizeaza-ca-epidemia-de-coronavirus-va-afecta-si-economia-Japoniei/85e04561e8a4021580/60/60/2/70/FMI-avertizeaza-ca-epidemia-de-coronavirus-va-afecta-si-economia-Japoniei.jpg" class="fleft" alt="FMI avertizeaza ca epidemia de coronavirus va afecta si economia Japoniei" title="FMI avertizeaza ca epidemia de coronavirus va afecta si economia Japoniei" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/japonia/epidemia-de-coronavirus-va-afecta-economia-japoniei-prin-turism-si-comert-fmi-1609359" class="fleft" title="FMI avertizeaza ca epidemia de coronavirus va afecta si economia Japoniei" style="width:265px;"><strong>FMI avertizeaza ca epidemia de coronavirus va afecta si economia Japoniei</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/finlanda/finlandezii-vor-invata-cum-sa-se-imprumute-mai-putin-cu-sprijinul-statului-1609338" title="Finlandezii vor invata cum sa se imprumute mai putin, cu sprijinul statului" class="fleft"><img src="http://tb.bizwiz.ro/Finlandezii-vor-invata-cum-sa-se-imprumute-mai-putin--cu-sprijinul-statului/35833561e6058281f5/60/60/2/70/Finlandezii-vor-invata-cum-sa-se-imprumute-mai-putin--cu-sprijinul-statului.jpg" class="fleft" alt="Finlandezii vor invata cum sa se imprumute mai putin, cu sprijinul statului" title="Finlandezii vor invata cum sa se imprumute mai putin, cu sprijinul statului" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/finlanda/finlandezii-vor-invata-cum-sa-se-imprumute-mai-putin-cu-sprijinul-statului-1609338" class="fleft" title="Finlandezii vor invata cum sa se imprumute mai putin, cu sprijinul statului" style="width:265px;"><strong>Finlandezii vor invata cum sa se imprumute mai putin, cu sprijinul statului</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/gaze-naturale/transgaz-da-asigurari-ca-sistemul-national-de-transport-al-gazelor-se-afla-in-stare-normala-de-functionare-1609319" title="Transgaz da asigurari ca sistemul national de transport al gazelor se afla in stare normala de functionare" class="fleft"><img src="http://tb.bizwiz.ro/Transgaz-da-asigurari-ca-sistemul-national-de-transport-al-gazelor-se-afla-in-stare-normala-de-functionare/8d924561e1c7802033/60/60/2/70/Transgaz-da-asigurari-ca-sistemul-national-de-transport-al-gazelor-se-afla-in-stare-normala-de-functionare.jpg" class="fleft" alt="Transgaz da asigurari ca sistemul national de transport al gazelor se afla in stare normala de functionare" title="Transgaz da asigurari ca sistemul national de transport al gazelor se afla in stare normala de functionare" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/gaze-naturale/transgaz-da-asigurari-ca-sistemul-national-de-transport-al-gazelor-se-afla-in-stare-normala-de-functionare-1609319" class="fleft" title="Transgaz da asigurari ca sistemul national de transport al gazelor se afla in stare normala de functionare" style="width:265px;"><strong>Transgaz da asigurari ca sistemul national de transport al gazelor se afla in stare normala de functionare</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/importuri/isarescu-romania-importa-inca-prea-multe-produse-agricole-1609292" title="Isarescu: Romania importa inca prea multe produse agricole" class="fleft"><img src="http://tb.bizwiz.ro/Isarescu--Romania-importa-inca-prea-multe-produse-agricole/5f12e561dec6081842/60/60/2/70/Isarescu--Romania-importa-inca-prea-multe-produse-agricole.jpg" class="fleft" alt="Isarescu: Romania importa inca prea multe produse agricole" title="Isarescu: Romania importa inca prea multe produse agricole" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/importuri/isarescu-romania-importa-inca-prea-multe-produse-agricole-1609292" class="fleft" title="Isarescu: Romania importa inca prea multe produse agricole" style="width:265px;"><strong>Isarescu: Romania importa inca prea multe produse agricole</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/" title="" class="fright padding">Toate stirile din Economie</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/fmi/" title="FMI" class="fleft">FMI</a><div class="clear"></div><a href="http://www.business24.ro/valentin-lazea/" title="Valentin Lazea" class="fleft">Valentin Lazea</a><div class="clear"></div><a href="http://www.business24.ro/nouriel-roubini/" title="Nouriel Roubini" class="fleft">Nouriel Roubini</a><div class="clear"></div><a href="http://www.business24.ro/jeffrey-franks/" title="Jeffrey Franks" class="fleft">Jeffrey Franks</a><div class="clear"></div><a href="http://www.business24.ro/mugur-isarescu/" title="Mugur Isarescu" class="fleft">Mugur Isarescu</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2020 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>