<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>ROBOR la trei luni urca la 2,82% pe an</title><meta name="description" content="Indicele ROBOR la trei luni, in functie de care se calculeaza costul creditelor in lei cu dobanda variabila, a continuat sa creasca pe piata interbancara, ajungand, marti, la 2,82% pe an, de la nivelul de 2,79% pe an consemnat vineri, potrivit datelor Bancii Nationale a Romaniei (BNR)."><meta name="keywords" content="ROBOR urca, ROBOR creste"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-05-29T14:40:34+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="ROBOR la trei luni urca la 2,82% pe an"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009"><meta property="og:image" content="http://s1.bizwiz.ro/?mmid=21c9d55d1e6b8a3db0"><meta property="og:description" content="Indicele ROBOR la trei luni, in functie de care se calculeaza costul creditelor in lei cu dobanda variabila, a continuat sa creasca pe piata interbancara, ajungand, marti, la 2,82% pe an, de la nivelul de 2,79% pe an consemnat vineri, potrivit datelor Bancii Nationale a Romaniei (BNR)."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="ROBOR la trei luni urca la 2,82% pe an"><meta itemprop="description" content="Indicele ROBOR la trei luni, in functie de care se calculeaza costul creditelor in lei cu dobanda variabila, a continuat sa creasca pe piata interbancara, ajungand, marti, la 2,82% pe an, de la nivelul de 2,79% pe an consemnat vineri, potrivit datelor Bancii Nationale a Romaniei (BNR)."><meta itemprop="image" content="http://s1.bizwiz.ro/?mmid=21c9d55d1e6b8a3db0"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1513316472.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1508857335.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1508857335.css"><![endif]--><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1506607250.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1469611622.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '3'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508857335.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1508857335.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1508857335.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'BANI','BANCI',3]); _gaq.push(['_setCustomVar',2,'Profile','BANI',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1469611622.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SRLTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5SRLTV');</script><!-- End Google Tag Manager --><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1595009"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1595009" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1469611622.js"></script><div id="cookiePolicyBar"></div><script type="text/javascript"> checkCookiePolicyBar( 'http://www.business24.ro/politica-cookies/', 'b24_cookie'); </script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="fleft" style="width:49px;margin:0px 0px 0px 0px;"><div class="g-plusone" data-size="medium" data-href="http://www.business24.ro/" style="width:49px;"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script><!-- Place this tag where you want the +1 button to render --></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft selected"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/banci/" title="Banci" style="font-style:italic;" class="fleft"><strong>Banci</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/credite/" title="Credite" class="fleft"><strong>Credite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/depozite/" title="Depozite" class="fleft"><strong>Depozite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/carduri/" title="Carduri" class="fleft"><strong>Carduri</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/bursa/" title="Bursa" class="fleft"><strong>Bursa</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/fonduri/" title="Fonduri" class="fleft"><strong>Fonduri</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/asigurari/" title="Asigurari" class="fleft"><strong>Asigurari</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/leasing/" title="Leasing" class="fleft"><strong>Leasing</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/pensii/" title="Pensii" class="fleft"><strong>Pensii</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/imobiliare/" title="Imobiliare" class="fleft"><strong>Imobiliare</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/locuri-de-munca/" title="Locuri de munca" class="fleft"><strong>Locuri de munca</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/educatie/" title="Educatie" class="fleft"><strong>Educatie</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/preturi/stiri-preturi/avem-de-departe-cea-mai-mare-scumpire-a-benzinei-in-europa-in-2018-1595000" title="Avem de departe cea mai mare scumpire a benzinei, in Europa, in 2018" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/preturi/stiri-preturi/avem-de-departe-cea-mai-mare-scumpire-a-benzinei-in-europa-in-2018-1595000');location.href='http://www.business24.ro/preturi/stiri-preturi/avem-de-departe-cea-mai-mare-scumpire-a-benzinei-in-europa-in-2018-1595000';return false;"><img src="http://tb.bizwiz.ro/Avem-de-departe-cea-mai-mare-scumpire-a-benzinei--in-Europa--in-2018/da60955d1e22826531/93/63/2/70/Avem-de-departe-cea-mai-mare-scumpire-a-benzinei--in-Europa--in-2018.jpg" alt="Avem de departe cea mai mare scumpire a benzinei, in Europa, in 2018" title="Avem de departe cea mai mare scumpire a benzinei, in Europa, in 2018" width="93" height="63"></a> <a href="http://www.business24.ro/preturi/stiri-preturi/avem-de-departe-cea-mai-mare-scumpire-a-benzinei-in-europa-in-2018-1595000" title="Avem de departe cea mai mare scumpire a benzinei, in Europa, in 2018" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/preturi/stiri-preturi/avem-de-departe-cea-mai-mare-scumpire-a-benzinei-in-europa-in-2018-1595000');location.href='http://www.business24.ro/preturi/stiri-preturi/avem-de-departe-cea-mai-mare-scumpire-a-benzinei-in-europa-in-2018-1595000';return false;">Avem de departe cea mai mare scumpire a benzinei, in Europa, in 2018</a></div><div class="news_box fleft"><a href="http://www.business24.ro/administratie/stiri-administratie/tu-stii-ce-mananci-de-ce-e-important-sa-stim-daca-aluatul-congelat-pentru-paine-si-patiserie-vine-din-europa-sau-din-sudul-asiei-1594991" title="Tu stii ce mananci? De ce e important sa stim daca aluatul congelat pentru paine si patiserie vine din Europa sau din sudul Asiei" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/administratie/stiri-administratie/tu-stii-ce-mananci-de-ce-e-important-sa-stim-daca-aluatul-congelat-pentru-paine-si-patiserie-vine-din-europa-sau-din-sudul-asiei-1594991');location.href='http://www.business24.ro/administratie/stiri-administratie/tu-stii-ce-mananci-de-ce-e-important-sa-stim-daca-aluatul-congelat-pentru-paine-si-patiserie-vine-din-europa-sau-din-sudul-asiei-1594991';return false;"><img src="http://tb.bizwiz.ro/Tu-stii-ce-mananci--De-ce-e-important-sa-stim-daca-aluatul-congelat-pentru-paine-si-patiserie-vine-din-Europa-sau-din-sudul-Asiei/f2c7f55d1c110961a7/93/63/2/70/Tu-stii-ce-mananci--De-ce-e-important-sa-stim-daca-aluatul-congelat-pentru-paine-si-patiserie-vine-din-Europa-sau-din-sudul-Asiei.jpg" alt="Tu stii ce mananci? De ce e important sa stim daca aluatul congelat pentru paine si patiserie vine din Europa sau din sudul Asiei" title="Tu stii ce mananci? De ce e important sa stim daca aluatul congelat pentru paine si patiserie vine din Europa sau din sudul Asiei" width="93" height="63"></a> <a href="http://www.business24.ro/administratie/stiri-administratie/tu-stii-ce-mananci-de-ce-e-important-sa-stim-daca-aluatul-congelat-pentru-paine-si-patiserie-vine-din-europa-sau-din-sudul-asiei-1594991" title="Tu stii ce mananci? De ce e important sa stim daca aluatul congelat pentru paine si patiserie vine din Europa sau din sudul Asiei" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/administratie/stiri-administratie/tu-stii-ce-mananci-de-ce-e-important-sa-stim-daca-aluatul-congelat-pentru-paine-si-patiserie-vine-din-europa-sau-din-sudul-asiei-1594991');location.href='http://www.business24.ro/administratie/stiri-administratie/tu-stii-ce-mananci-de-ce-e-important-sa-stim-daca-aluatul-congelat-pentru-paine-si-patiserie-vine-din-europa-sau-din-sudul-asiei-1594991';return false;">Tu stii ce mananci? De ce e important sa stim daca aluatul congelat pentru paine si patiserie vine din Europa sau din sudul Asiei</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/administratie/stiri-administratie/cat-de-batrani-suntem-topul-judetelor-in-functie-de-varsta-1594988" title="Cat de batrani suntem. Topul judetelor in functie de varsta medie" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/administratie/stiri-administratie/cat-de-batrani-suntem-topul-judetelor-in-functie-de-varsta-1594988');location.href='http://www.business24.ro/administratie/stiri-administratie/cat-de-batrani-suntem-topul-judetelor-in-functie-de-varsta-1594988';return false;"><img src="http://tb.bizwiz.ro/Cat-de-batrani-suntem--Topul-judetelor-in-functie-de-varsta-medie/f4c8d55d1c0f805003/93/63/2/70/Cat-de-batrani-suntem--Topul-judetelor-in-functie-de-varsta-medie.jpg" alt="Cat de batrani suntem. Topul judetelor in functie de varsta medie" title="Cat de batrani suntem. Topul judetelor in functie de varsta medie" width="93" height="63"></a> <a href="http://www.business24.ro/administratie/stiri-administratie/cat-de-batrani-suntem-topul-judetelor-in-functie-de-varsta-1594988" title="Cat de batrani suntem. Topul judetelor in functie de varsta medie" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/administratie/stiri-administratie/cat-de-batrani-suntem-topul-judetelor-in-functie-de-varsta-1594988');location.href='http://www.business24.ro/administratie/stiri-administratie/cat-de-batrani-suntem-topul-judetelor-in-functie-de-varsta-1594988';return false;">Cat de batrani suntem. Topul judetelor in functie de varsta medie</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/bani/" rel="v:url" property="v:title">Bani</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/banci/" rel="v:url" property="v:title">Banci</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/banci/dobanzi-banci/" rel="v:url" property="v:title">Dobanzi banci</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="ROBOR la trei luni urca la 2,82% pe an"><span class="fleft">ROBOR la trei luni urca la 2,82% pe an</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009&related=Business24ro&text=ROBOR la trei luni urca la 2,82% pe an&tw_p=tweetbutton&url=http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Marti, 29 Mai 2018, ora 11:43</span><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.bizwiz.ro/?mmid=21c9d55d1e6b8a3db0',gallery:'GalerieFoto',title:'ROBOR la trei luni urca la 2,82% pe an',player:'img'});return false;"><img src="http://tb.bizwiz.ro/ROBOR-la-trei-luni-urca-la-2-82--pe-an/21c9d55d1e6b8a3db0/588/331/2/70/ROBOR-la-trei-luni-urca-la-2-82--pe-an.jpg" style="width:588px; margin:0px 0px 10px 0px;" alt="ROBOR la trei luni urca la 2,82% pe an" title="ROBOR la trei luni urca la 2,82% pe an"><div class="clear"></div></div><div style="padding-bottom: 5px; font-style: italic; color:#666; border-bottom:1px dotted #ccc; margin-top:-7px;"><span id="caption_news_image" class="fleft" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=21c9d55d1e6b8a3db0',gallery:'GalerieFoto',title:'ROBOR la trei luni urca la 2,82% pe an',player:'img'});return false;"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: CC0 Creative Commons'; </script><p class="news_tool fright" style="max-width: 220px;"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/newsletter/personalizare-newsletter" title="Aboneaza Newsletter" class="newsletter fright" rel="nofollow"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div><br><div id="content_font_resizable" class="descriere_main"><b>Indicele ROBOR la trei luni, in functie de care se calculeaza costul creditelor in lei cu dobanda variabila, a continuat sa creasca pe piata interbancara, ajungand, marti, la 2,82% pe an, de la nivelul de 2,79% pe an consemnat vineri, potrivit datelor Bancii Nationale a Romaniei (BNR).<br /></b><br /> O valoare mai mare a fost inregistrata pe 14 octombrie 2014, respectiv 2,89% pe an.<br /><br /> Conform datelor BNR, la inceputul acestui an, ROBOR se situa la 2,05% in conditiile in care, in perioada similara a anului trecut, indicatorul era la 0,87% pe an.<br /><br /> In ceea ce priveste indicele la 6 luni, utilizat in calculul dobanzilor la creditele ipotecare, acesta "a sarit" la 2,95%, de la 2,92% pe an.<br /><br /> De asemenea, ROBOR la noua luni, care reprezinta rata dobanzii platita la creditele in lei atrase de bancile comerciale de la alte banci comerciale, a crescut cu 0,2 puncte procentuale, la 3% pe an, iar indicele ROBOR la 12 luni a urcat la 3,05% pe an, de la 3,03% pe an, vineri. <br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span><a href="http://www.agerpres.ro" title="Agerpres" target="_blank" rel="nofollow" syle="font-size:11px;">Agerpres</a></span><div class="clear"></div> Articol citit de <strong>171</strong> ori </div><div class="clear"></div></div><div class="clear"></div><div class="related_news_bottom containing fleft" style="margin-bottom:5px;margin-top:11px;"><span class="fleft"><strong>Pe aceeasi tema</strong></span><div class="clear"></div><div class="news_box fleft"><a href="http://www.business24.ro/banci/dobanzi-banci/robor-a-crescut-din-nou-la-fel-si-ratele-romanilor-la-creditele-in-lei-1594923" title="ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Banci | http://www.business24.ro/index.php?module=AmvcNews&id=1594923');location.href='http://www.business24.ro/banci/dobanzi-banci/robor-a-crescut-din-nou-la-fel-si-ratele-romanilor-la-creditele-in-lei-1594923';return false;"><img src="http://tb.bizwiz.ro/default/f03fb55d14b70960c3/170/96/2/70/default.jpg" width="170" height="96" alt="ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei" title="ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/banci/dobanzi-banci/robor-a-crescut-din-nou-la-fel-si-ratele-romanilor-la-creditele-in-lei-1594923" title="ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Banci | http://www.business24.ro/index.php?module=AmvcNews&id=1594923');location.href='http://www.business24.ro/banci/dobanzi-banci/robor-a-crescut-din-nou-la-fel-si-ratele-romanilor-la-creditele-in-lei-1594923';return false;"><strong>ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei</strong></a></div><div class="news_box fleft"><a href="http://www.business24.ro/finantare/stiri-finantare/robor-ul-a-atins-recordul-din-2014-de-2-77-la-suta-1594889" title="ROBOR-ul a atins recordul din 2014, de 2,77%" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Banci | http://www.business24.ro/index.php?module=AmvcNews&id=1594889');location.href='http://www.business24.ro/finantare/stiri-finantare/robor-ul-a-atins-recordul-din-2014-de-2-77-la-suta-1594889';return false;"><img src="http://tb.bizwiz.ro/default/1a8bf55d11cf089f17/170/96/2/70/default.jpg" width="170" height="96" alt="ROBOR-ul a atins recordul din 2014, de 2,77%" title="ROBOR-ul a atins recordul din 2014, de 2,77%" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/finantare/stiri-finantare/robor-ul-a-atins-recordul-din-2014-de-2-77-la-suta-1594889" title="ROBOR-ul a atins recordul din 2014, de 2,77%" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Banci | http://www.business24.ro/index.php?module=AmvcNews&id=1594889');location.href='http://www.business24.ro/finantare/stiri-finantare/robor-ul-a-atins-recordul-din-2014-de-2-77-la-suta-1594889';return false;"><strong>ROBOR-ul a atins recordul din 2014, de 2,77%</strong></a></div><div class="news_box fleft" style="margin:0px;"><a href="http://www.business24.ro/finantare/stiri-finantare/cand-se-schimba-robor-la-banci-si-la-ce-sa-te-uiti-ca-sa-nu-te-pacalesti-cand-iei-un-credit-1594657" title="Cand se schimba ROBOR la banci si la ce sa te uiti ca sa nu te pacalesti cand iei un credit" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Banci | http://www.business24.ro/index.php?module=AmvcNews&id=1594657');location.href='http://www.business24.ro/finantare/stiri-finantare/cand-se-schimba-robor-la-banci-si-la-ce-sa-te-uiti-ca-sa-nu-te-pacalesti-cand-iei-un-credit-1594657';return false;"><img src="http://tb.bizwiz.ro/default/6693d55cfcf90d3b9d/170/96/2/70/default.jpg" width="170" height="96" alt="Cand se schimba ROBOR la banci si la ce sa te uiti ca sa nu te pacalesti cand iei un credit" title="Cand se schimba ROBOR la banci si la ce sa te uiti ca sa nu te pacalesti cand iei un credit" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/finantare/stiri-finantare/cand-se-schimba-robor-la-banci-si-la-ce-sa-te-uiti-ca-sa-nu-te-pacalesti-cand-iei-un-credit-1594657" title="Cand se schimba ROBOR la banci si la ce sa te uiti ca sa nu te pacalesti cand iei un credit" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Banci | http://www.business24.ro/index.php?module=AmvcNews&id=1594657');location.href='http://www.business24.ro/finantare/stiri-finantare/cand-se-schimba-robor-la-banci-si-la-ce-sa-te-uiti-ca-sa-nu-te-pacalesti-cand-iei-un-credit-1594657';return false;"><strong>Cand se schimba ROBOR la banci si la ce sa te uiti ca sa nu te pacalesti cand iei un credit</strong></a></div></div><div class="clear"></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/robor+urca" title="ROBOR urca">ROBOR urca</a> <a href="http://www.business24.ro/articole/robor+creste" title="ROBOR creste">ROBOR creste</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009&related=Business24ro&text=ROBOR la trei luni urca la 2,82% pe an&tw_p=tweetbutton&url=http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,6397 RON</strong></p><span class="up">0,0109</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,0284 RON</strong></p><span class="up">0,0760</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Bani</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009" title="ROBOR la trei luni urca la 2,82% pe an" class="fleft"><img src="http://tb.bizwiz.ro/ROBOR-la-trei-luni-urca-la-2-82--pe-an/21c9d55d1e6b8a3db0/60/60/2/70/ROBOR-la-trei-luni-urca-la-2-82--pe-an.jpg" class="fleft" alt="ROBOR la trei luni urca la 2,82% pe an" title="ROBOR la trei luni urca la 2,82% pe an" style="width:60;height:60"></a> <a href="http://www.business24.ro/banci/dobanzi-banci/robor-la-trei-luni-urca-la-2-82-la-suta-pe-an-1595009" class="fleft" title="ROBOR la trei luni urca la 2,82% pe an" style="width:265px;"><strong>ROBOR la trei luni urca la 2,82% pe an</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/pensii/stiri-pensii/ministrul-finantelor-da-asigurari-ca-se-maresc-pensiile-cu-10-la-suta-de-la-1-iulie-1594952" title="Ministrul Finantelor da asigurari ca se maresc pensiile cu 10% de la 1 iulie" class="fleft"><img src="http://tb.bizwiz.ro/Ministrul-Finantelor-da-asigurari-ca-se-maresc-pensiile-cu-10--de-la-1-iulie/011e755d174704968d/60/60/2/70/Ministrul-Finantelor-da-asigurari-ca-se-maresc-pensiile-cu-10--de-la-1-iulie.jpg" class="fleft" alt="Ministrul Finantelor da asigurari ca se maresc pensiile cu 10% de la 1 iulie" title="Ministrul Finantelor da asigurari ca se maresc pensiile cu 10% de la 1 iulie" style="width:60;height:60"></a> <a href="http://www.business24.ro/pensii/stiri-pensii/ministrul-finantelor-da-asigurari-ca-se-maresc-pensiile-cu-10-la-suta-de-la-1-iulie-1594952" class="fleft" title="Ministrul Finantelor da asigurari ca se maresc pensiile cu 10% de la 1 iulie" style="width:265px;"><strong>Ministrul Finantelor da asigurari ca se maresc pensiile cu 10% de la 1 iulie</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/pensii/contributii-pensii/in-90-un-salariat-sustinea-0-3-pensionari-cum-va-arata-raportul-in-2050-1594925" title="In '90, un salariat sustinea 0,3 pensionari. Cum va arata raportul in 2050?" class="fleft"><img src="http://tb.bizwiz.ro/In--90--un-salariat-sustinea-0-3-pensionari--Cum-va-arata-raportul-in-2050-/e0a3155d14c285d673/60/60/2/70/In--90--un-salariat-sustinea-0-3-pensionari--Cum-va-arata-raportul-in-2050-.jpg" class="fleft" alt="In '90, un salariat sustinea 0,3 pensionari. Cum va arata raportul in 2050?" title="In '90, un salariat sustinea 0,3 pensionari. Cum va arata raportul in 2050?" style="width:60;height:60"></a> <a href="http://www.business24.ro/pensii/contributii-pensii/in-90-un-salariat-sustinea-0-3-pensionari-cum-va-arata-raportul-in-2050-1594925" class="fleft" title="In '90, un salariat sustinea 0,3 pensionari. Cum va arata raportul in 2050?" style="width:265px;"><strong>In '90, un salariat sustinea 0,3 pensionari. Cum va arata raportul in 2050?</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/banci/dobanzi-banci/robor-a-crescut-din-nou-la-fel-si-ratele-romanilor-la-creditele-in-lei-1594923" title="ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei" class="fleft"><img src="http://tb.bizwiz.ro/ROBOR-a-crescut-din-nou--La-fel-si-ratele-romanilor-la-creditele-in-lei/f03fb55d14b70960c3/60/60/2/70/ROBOR-a-crescut-din-nou--La-fel-si-ratele-romanilor-la-creditele-in-lei.jpg" class="fleft" alt="ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei" title="ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei" style="width:60;height:60"></a> <a href="http://www.business24.ro/banci/dobanzi-banci/robor-a-crescut-din-nou-la-fel-si-ratele-romanilor-la-creditele-in-lei-1594923" class="fleft" title="ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei" style="width:265px;"><strong>ROBOR a crescut din nou. La fel si ratele romanilor la creditele in lei</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/banci/banci-internationale/deutsche-bank-renunta-la-7-000-de-angajati-intr-o-miscare-ampla-de-reducere-de-costuri-1594917" title="Deutsche Bank renunta la 7.000 de angajati, intr-o miscare ampla de reducere de costuri" class="fleft"><img src="http://tb.bizwiz.ro/Deutsche-Bank-renunta-la-7-000-de-angajati--intr-o-miscare-ampla-de-reducere-de-costuri/e745355d1469896f54/60/60/2/70/Deutsche-Bank-renunta-la-7-000-de-angajati--intr-o-miscare-ampla-de-reducere-de-costuri.jpg" class="fleft" alt="Deutsche Bank renunta la 7.000 de angajati, intr-o miscare ampla de reducere de costuri" title="Deutsche Bank renunta la 7.000 de angajati, intr-o miscare ampla de reducere de costuri" style="width:60;height:60"></a> <a href="http://www.business24.ro/banci/banci-internationale/deutsche-bank-renunta-la-7-000-de-angajati-intr-o-miscare-ampla-de-reducere-de-costuri-1594917" class="fleft" title="Deutsche Bank renunta la 7.000 de angajati, intr-o miscare ampla de reducere de costuri" style="width:265px;"><strong>Deutsche Bank renunta la 7.000 de angajati, intr-o miscare ampla de reducere de costuri</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/pensii/contributii-pensii/comisia-europeana-ne-atentioneaza-reducerea-contributiei-la-pilonul-ii-ar-putea-avea-implicatii-negative-pentru-dezvoltarea-pietelor-de-capital-1594898" title="Comisia Europeana ne atentioneaza: Reducerea contributiei la Pilonul II ar putea avea implicatii negative pentru dezvoltarea pietelor de capital" class="fleft"><img src="http://tb.bizwiz.ro/Comisia-Europeana-ne-atentioneaza--Reducerea-contributiei-la-Pilonul-II-ar-putea-avea-implicatii-negative-pentru-dezvoltarea-pietelor-de-capital/688f755d1283029170/60/60/2/70/Comisia-Europeana-ne-atentioneaza--Reducerea-contributiei-la-Pilonul-II-ar-putea-avea-implicatii-negative-pentru-dezvoltarea-pietelor-de-capital.jpg" class="fleft" alt="Comisia Europeana ne atentioneaza: Reducerea contributiei la Pilonul II ar putea avea implicatii negative pentru dezvoltarea pietelor de capital" title="Comisia Europeana ne atentioneaza: Reducerea contributiei la Pilonul II ar putea avea implicatii negative pentru dezvoltarea pietelor de capital" style="width:60;height:60"></a> <a href="http://www.business24.ro/pensii/contributii-pensii/comisia-europeana-ne-atentioneaza-reducerea-contributiei-la-pilonul-ii-ar-putea-avea-implicatii-negative-pentru-dezvoltarea-pietelor-de-capital-1594898" class="fleft" title="Comisia Europeana ne atentioneaza: Reducerea contributiei la Pilonul II ar putea avea implicatii negative pentru dezvoltarea pietelor de capital" style="width:265px;"><strong>Comisia Europeana ne atentioneaza: Reducerea contributiei la Pilonul II ar putea avea implicatii negative pentru dezvoltarea pietelor de capital</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/bani/" title="" class="fright padding">Toate stirile din Bani</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/erste-bank/" title="Erste Bank" class="fleft">Erste Bank</a><div class="clear"></div><a href="http://www.business24.ro/ing/" title="ING" class="fleft">ING</a><div class="clear"></div><a href="http://www.business24.ro/raiffeisen/" title="Raiffeisen" class="fleft">Raiffeisen</a><div class="clear"></div><a href="http://www.business24.ro/bcr/" title="BCR" class="fleft">BCR</a><div class="clear"></div><a href="http://www.business24.ro/bnr/" title="BNR" class="fleft">BNR</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2018 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-cookies/" title="Cookie">Cookie</a></span><div class="fleft" style="width:530px;text-align:center;"><div style="padding-left:2px;">Spatii publicitare administrate de<br><a href="http://www.ringier.ro/ro" title="Ringier Romania" target="_blank">Ringier Romania</a></div></div><div class="footer_links fright" style="margin-top:-28px;"><span class="fright"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script"> t_rid = 'allonline'; (function(){ t_js_dw_time=new Date().getTime(); t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid; if (document.createElement && document.getElementsByTagName && document.insertBefore) { t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src; var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else { document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})(); </script><noscript><p><a href="http://stat.trafic.ro/stat/allonline"><img alt="www.business24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=allonline" /></a> <a href="http://www.trafic.ro">trafic.ro</a></p></noscript><!--/End async trafic.ro/--></span><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1469611622.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = '576ECEF361EA4329'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })(); </script></body></html>