<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii</title><meta name="description" content="Proiectului de ordonanta de urgenta care le-ar permite inspectorilor Autoritatii Nationale pentru Protectia Consumatorilor (ANPC) sa imparta amenzi de zeci de milioane de euro multor intreprinzatori, riscand chiar sa ii scoata din afaceri, este dezbatut marti de principalii actori implicati. In vreme ce ANPC sustine ca sanctiunile uriase sunt justificate, intreprinzatorii spun ca n-ar fi asa si ca e anormal ca astfel de amenzi sa fie date de comisarii institutiei, dintre care unii au doar studii medii."><meta name="keywords" content="ANPC dezbatere ordonanta amenzi, ANPC dezbatere publica ordonanta PSD, ANPC ordonanta dezbatere publica"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-02-05T15:20:35+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329"><meta property="og:image" content="http://s1.bizwiz.ro/?mmid=feb1a55f112b009b55"><meta property="og:description" content="Proiectului de ordonanta de urgenta care le-ar permite inspectorilor Autoritatii Nationale pentru Protectia Consumatorilor (ANPC) sa imparta amenzi de zeci de milioane de euro multor intreprinzatori, riscand chiar sa ii scoata din afaceri, este dezbatut marti de principalii actori implicati. In vreme ce ANPC sustine ca sanctiunile uriase sunt justificate, intreprinzatorii spun ca n-ar fi asa si ca e anormal ca astfel de amenzi sa fie date de comisarii institutiei, dintre care unii au doar studii medii."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii"><meta itemprop="description" content="Proiectului de ordonanta de urgenta care le-ar permite inspectorilor Autoritatii Nationale pentru Protectia Consumatorilor (ANPC) sa imparta amenzi de zeci de milioane de euro multor intreprinzatori, riscand chiar sa ii scoata din afaceri, este dezbatut marti de principalii actori implicati. In vreme ce ANPC sustine ca sanctiunile uriase sunt justificate, intreprinzatorii spun ca n-ar fi asa si ca e anormal ca astfel de amenzi sa fie date de comisarii institutiei, dintre care unii au doar studii medii."><meta itemprop="image" content="http://s1.bizwiz.ro/?mmid=feb1a55f112b009b55"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1525869969.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1469611622.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1469611622.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1508857335.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1508857335.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '2'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508857335.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1508857335.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1508857321.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'AFACERI','COMPANII',3]); _gaq.push(['_setCustomVar',2,'Profile','AFACERI',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1469611622.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1601329"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1601329" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1508857335.js"></script><div id="cookiePolicyBar"></div><script type="text/javascript"> checkCookiePolicyBar( 'http://www.business24.ro/politica-de-cookie', 'b24_cookie'); </script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="fleft" style="width:49px;margin:0px 0px 0px 0px;"><div class="g-plusone" data-size="medium" data-href="http://www.business24.ro/" style="width:49px;"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script><!-- Place this tag where you want the +1 button to render --></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft selected"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/companii/" title="Companii" style="font-style:italic;" class="fleft"><strong>Companii</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/start-up/" title="Start Up" class="fleft"><strong>Start Up</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/imm/" title="IMM" class="fleft"><strong>IMM</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/finantare/" title="Finantare" class="fleft"><strong>Finantare</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/auto/" title="Auto" class="fleft"><strong>Auto</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/media/" title="Media" class="fleft"><strong>Media</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/turism/" title="Turism" class="fleft"><strong>Turism</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/franciza/" title="Franciza" class="fleft"><strong>Franciza</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/leadership/" title="Leadership" class="fleft"><strong>Leadership</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/fonduri-europene/" title="Fonduri europene" class="fleft"><strong>Fonduri europene</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/idei-afaceri/" title="Idei afaceri" class="fleft"><strong>Idei afaceri</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/preturi/" title="Preturi" class="fleft"><strong>Preturi</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/macroeconomie/stiri-macroeconomie/moment-critic-pentru-italia-ar-putea-fi-tara-care-aduce-criza-in-europa-1601278" title="Moment critic pentru Italia: Ar putea fi tara care aduce criza in Europa" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/macroeconomie/stiri-macroeconomie/moment-critic-pentru-italia-ar-putea-fi-tara-care-aduce-criza-in-europa-1601278');location.href='http://www.business24.ro/macroeconomie/stiri-macroeconomie/moment-critic-pentru-italia-ar-putea-fi-tara-care-aduce-criza-in-europa-1601278';return false;"><img src="http://tb.bizwiz.ro/Moment-critic-pentru-Italia--Ar-putea-fi-tara-care-aduce-criza-in-Europa/3a5da55f0d7a81209a/93/63/2/70/Moment-critic-pentru-Italia--Ar-putea-fi-tara-care-aduce-criza-in-Europa.jpg" alt="Moment critic pentru Italia: Ar putea fi tara care aduce criza in Europa" title="Moment critic pentru Italia: Ar putea fi tara care aduce criza in Europa" width="93" height="63"></a> <a href="http://www.business24.ro/macroeconomie/stiri-macroeconomie/moment-critic-pentru-italia-ar-putea-fi-tara-care-aduce-criza-in-europa-1601278" title="Moment critic pentru Italia: Ar putea fi tara care aduce criza in Europa" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/macroeconomie/stiri-macroeconomie/moment-critic-pentru-italia-ar-putea-fi-tara-care-aduce-criza-in-europa-1601278');location.href='http://www.business24.ro/macroeconomie/stiri-macroeconomie/moment-critic-pentru-italia-ar-putea-fi-tara-care-aduce-criza-in-europa-1601278';return false;">Moment critic pentru Italia: Ar putea fi tara care aduce criza in Europa</a></div><div class="news_box fleft"><a href="http://www.business24.ro/energie/stiri-energie/proiectul-offshore-de-gaze-midia-din-marea-neagra-a-primit-autorizatie-1601250" title="Black Sea Oil &amp; Gas a primit unda verde pentru exploatarea gazelor din perimetrul Midia" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/energie/stiri-energie/proiectul-offshore-de-gaze-midia-din-marea-neagra-a-primit-autorizatie-1601250');location.href='http://www.business24.ro/energie/stiri-energie/proiectul-offshore-de-gaze-midia-din-marea-neagra-a-primit-autorizatie-1601250';return false;"><img src="http://tb.bizwiz.ro/Black-Sea-Oil---Gas-a-primit-unda-verde-pentru-exploatarea-gazelor-din-perimetrul-Midia/bacb055f0a610e5ee6/93/63/2/70/Black-Sea-Oil---Gas-a-primit-unda-verde-pentru-exploatarea-gazelor-din-perimetrul-Midia.jpg" alt="Black Sea Oil &amp; Gas a primit unda verde pentru exploatarea gazelor din perimetrul Midia" title="Black Sea Oil &amp; Gas a primit unda verde pentru exploatarea gazelor din perimetrul Midia" width="93" height="63"></a> <a href="http://www.business24.ro/energie/stiri-energie/proiectul-offshore-de-gaze-midia-din-marea-neagra-a-primit-autorizatie-1601250" title="Black Sea Oil &amp; Gas a primit unda verde pentru exploatarea gazelor din perimetrul Midia" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/energie/stiri-energie/proiectul-offshore-de-gaze-midia-din-marea-neagra-a-primit-autorizatie-1601250');location.href='http://www.business24.ro/energie/stiri-energie/proiectul-offshore-de-gaze-midia-din-marea-neagra-a-primit-autorizatie-1601250';return false;">Black Sea Oil & Gas a primit unda verde pentru exploatarea gazelor din perimetrul Midia</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/companii/investitii/incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57-la-suta-din-companiile-din-romania-1601204" title="Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/investitii/incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57-la-suta-din-companiile-din-romania-1601204');location.href='http://www.business24.ro/companii/investitii/incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57-la-suta-din-companiile-din-romania-1601204';return false;"><img src="http://tb.bizwiz.ro/Incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57--din-companiile-din-Romania/3cb1f55f07f10ca22c/93/63/2/70/Incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57--din-companiile-din-Romania.jpg" alt="Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania" title="Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania" width="93" height="63"></a> <a href="http://www.business24.ro/companii/investitii/incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57-la-suta-din-companiile-din-romania-1601204" title="Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/investitii/incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57-la-suta-din-companiile-din-romania-1601204');location.href='http://www.business24.ro/companii/investitii/incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57-la-suta-din-companiile-din-romania-1601204';return false;">Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/afaceri/" rel="v:url" property="v:title">Afaceri</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/companii/" rel="v:url" property="v:title">Companii</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/companii/stiri-companii/" rel="v:url" property="v:title">Stiri Companii</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii"><span class="fleft"><font color="red">LIVE</font> Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329&related=Business24ro&text=LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii&tw_p=tweetbutton&url=http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Marti, 05 Februarie 2019, ora 14:01</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=feb1a55f112b009b55',gallery:'GalerieFoto',title:'LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii',player:'img'});return false;"><img src="http://tb.bizwiz.ro/-font-color--red--LIVE--font--Oamenii-de-afaceri-avertizeaza-ANPC--O-sa-aveti-coruptie-la-amenzi-de-milioane-de-euro--Analizati-cu-grija-si-instruiti-comisarii/feb1a55f112b009b55/300/0/1/70/-font-color--red--LIVE--font--Oamenii-de-afaceri-avertizeaza-ANPC--O-sa-aveti-coruptie-la-amenzi-de-milioane-de-euro--Analizati-cu-grija-si-instruiti-comisarii.jpg" style="width:300px;" alt="LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii" title="LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Ziare.com'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Proiectului de ordonanta de urgenta care le-ar permite inspectorilor Autoritatii Nationale pentru Protectia Consumatorilor (ANPC) sa imparta amenzi de zeci de milioane de euro multor intreprinzatori, riscand chiar sa ii scoata din afaceri, este dezbatut marti de principalii actori implicati. In vreme ce ANPC sustine ca sanctiunile uriase sunt justificate, intreprinzatorii spun ca n-ar fi asa si ca e anormal ca astfel de amenzi sa fie date de comisarii institutiei, dintre care unii au doar studii medii.<br /></b><br /> Proiectul initiat de ANPC prevede ca amenzile pentru intreprinzatorii care incalca legea sa creasca de la 2.000 lei - 10.000 lei cat sunt in prezent la pana la 4% din cifra de afaceri. Astfel de amenzi s-ar putea aplica si pentru etichetarea gresita a unor produse, pentru comercializarea de produse expirate sau pentru incheierea de constracte cu clauze care se dovedesc abuzive.<br /><br /> Deja reprezentantii Marilor Retele Comerciale au sustinut ca acest proiect de ordonanta ar trebui modificat, intrucat premisele de la care se pleaca in intocmirea sa sunt eronate. Oamenii de afaceri propun metode mai putin drastice, sustinand ca aplicarea unor amenzi atat de mari va inchide micii comercianti si va incuraja coruptia.<br /><br /> Ziare.com va transmite, in format LIVE TEXT, cele mai importante interventii ale celor prezenti:<br /><br /> 13:50 Reprezentantul Asociatiei Patronatelor Bancare, M. Stanomir, sustine ca Romania este deja o tara saraca, in care oamenii au cu greu acces la bani. In context, amenzile raportate la cifra de afaceri n-ar face decat sa ingreuneze si mai multe viata oamenilor de rand.<br /><br /> "Principiul de baza este ca aveti dreptate. E o chestiune importanta. Masurile trebuie luate, amenzile sunt mici, iar voi, bancile, n-ati facut suficient! Putem incepe de aici?", a spus Stanomir.<br /><br /> "De acord", a raspuns Marius Pirvu.<br /><br /> "Sa mai pornim de la un slogan: 'Sunt consumator european si am drepturi'. Dar iata cifrele: in UE, avem cea mai mica intermedire bancara, avem cele mai putine ipoteci si credite de consum. Suntem o tara saraca care nu are acces la bani.<br /><br /> Si atunci sa incurajam sectorul. Avem dreptul la o casa decenta. Si suntem pe ultimul loc in UE la acest capitol. Avem dreptul la o viata decenta. Si suntem, la acest capitol, pe ultimul loc in UE, dupa bulgari.<br /><br /> Asa ca ar trebui, cred eu, sa incepem de la preventie, proportionalitate si alinierea la normele europene", a declarat Stanomir.<br /><br /> 13:35 Alexandru Teodorescu, avocat care reprezinta Asociatia Roman ...citeste mai departe despre "<a href="http://www.ziare.com/afaceri/stiri-afaceri/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1548551" title="LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii" target="_blank"><font color="red">LIVE</font> Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>111</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/anpc+dezbatere+ordonanta+amenzi" title="ANPC dezbatere ordonanta amenzi">ANPC dezbatere ordonanta amenzi</a> <a href="http://www.business24.ro/articole/anpc+dezbatere+publica+ordonanta+psd" title="ANPC dezbatere publica ordonanta PSD">ANPC dezbatere publica ordonanta PSD</a> <a href="http://www.business24.ro/articole/anpc+ordonanta+dezbatere+publica" title="ANPC ordonanta dezbatere publica">ANPC ordonanta dezbatere publica</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329&related=Business24ro&text=LIVE Oamenii de afaceri avertizeaza ANPC: O sa aveti coruptie la amenzi de milioane de euro. Analizati cu grija si instruiti comisarii&tw_p=tweetbutton&url=http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/companii/stiri-companii/live-protectia-consumatorului-dezbate-ordonanta-prin-care-pregateste-amenzi-de-zeci-de-milioane-de-euro-1601329" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,7440 RON</strong></p><span class="down">-0,0106</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,1547 RON</strong></p><span class="up">0,0015</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Afaceri</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/apple/stiri-apple/apple-a-platit-in-franta-impozite-restante-in-valoare-de-500-de-milioane-de-euro-1601324" title="Apple a platit in Franta impozite restante in valoare de 500 de milioane de euro" class="fleft"><img src="http://tb.bizwiz.ro/Apple-a-platit-in-Franta-impozite-restante-in-valoare-de-500-de-milioane-de-euro/def9b55f10ff81bf49/60/60/2/70/Apple-a-platit-in-Franta-impozite-restante-in-valoare-de-500-de-milioane-de-euro.jpg" class="fleft" alt="Apple a platit in Franta impozite restante in valoare de 500 de milioane de euro" title="Apple a platit in Franta impozite restante in valoare de 500 de milioane de euro" style="width:60;height:60"></a> <a href="http://www.business24.ro/apple/stiri-apple/apple-a-platit-in-franta-impozite-restante-in-valoare-de-500-de-milioane-de-euro-1601324" class="fleft" title="Apple a platit in Franta impozite restante in valoare de 500 de milioane de euro" style="width:265px;"><strong>Apple a platit in Franta impozite restante in valoare de 500 de milioane de euro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/turism/turism-europa/de-ce-se-tem-grecii-de-un-eventual-brexit-dur-guvernul-tsipras-ia-deja-masuri-1601298" title="De ce se tem grecii de un eventual Brexit dur? Guvernul Tsipras ia deja masuri" class="fleft"><img src="http://tb.bizwiz.ro/De-ce-se-tem-grecii-de-un-eventual-Brexit-dur--Guvernul-Tsipras-ia-deja-masuri/35f6c55f0eee01a7f5/60/60/2/70/De-ce-se-tem-grecii-de-un-eventual-Brexit-dur--Guvernul-Tsipras-ia-deja-masuri.jpg" class="fleft" alt="De ce se tem grecii de un eventual Brexit dur? Guvernul Tsipras ia deja masuri" title="De ce se tem grecii de un eventual Brexit dur? Guvernul Tsipras ia deja masuri" style="width:60;height:60"></a> <a href="http://www.business24.ro/turism/turism-europa/de-ce-se-tem-grecii-de-un-eventual-brexit-dur-guvernul-tsipras-ia-deja-masuri-1601298" class="fleft" title="De ce se tem grecii de un eventual Brexit dur? Guvernul Tsipras ia deja masuri" style="width:265px;"><strong>De ce se tem grecii de un eventual Brexit dur? Guvernul Tsipras ia deja masuri</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/preturi/pret-petrol/petrolul-a-atins-cea-mai-ridicata-valoare-din-2019-1601292" title="Petrolul a atins cea mai ridicata valoare din 2019" class="fleft"><img src="http://tb.bizwiz.ro/Petrolul-a-atins-cea-mai-ridicata-valoare-din-2019/5788155f0ea489d6fe/60/60/2/70/Petrolul-a-atins-cea-mai-ridicata-valoare-din-2019.jpg" class="fleft" alt="Petrolul a atins cea mai ridicata valoare din 2019" title="Petrolul a atins cea mai ridicata valoare din 2019" style="width:60;height:60"></a> <a href="http://www.business24.ro/preturi/pret-petrol/petrolul-a-atins-cea-mai-ridicata-valoare-din-2019-1601292" class="fleft" title="Petrolul a atins cea mai ridicata valoare din 2019" style="width:265px;"><strong>Petrolul a atins cea mai ridicata valoare din 2019</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/facebook/stiri-facebook/facebook-implineste-15-ani-1601290" title="Facebook a implinit 15 ani" class="fleft"><img src="http://tb.bizwiz.ro/Facebook-a-implinit-15-ani/87efd55f0e9180a646/60/60/2/70/Facebook-a-implinit-15-ani.jpg" class="fleft" alt="Facebook a implinit 15 ani" title="Facebook a implinit 15 ani" style="width:60;height:60"></a> <a href="http://www.business24.ro/facebook/stiri-facebook/facebook-implineste-15-ani-1601290" class="fleft" title="Facebook a implinit 15 ani" style="width:265px;"><strong>Facebook a implinit 15 ani</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/companii/companii-transport/dupa-brexit-transportatorii-romani-pot-folosi-temporar-cartile-de-identitate-romanesti-pentru-accesul-in-marea-britanie-1601245" title="Dupa Brexit, transportatorii romani pot folosi, temporar, cartile de identitate romanesti pentru accesul in Marea Britanie" class="fleft"><img src="http://tb.bizwiz.ro/Dupa-Brexit--transportatorii-romani-pot-folosi--temporar--cartile-de-identitate-romanesti-pentru-accesul-in-Marea-Britanie/db3f455f0a1d8c835e/60/60/2/70/Dupa-Brexit--transportatorii-romani-pot-folosi--temporar--cartile-de-identitate-romanesti-pentru-accesul-in-Marea-Britanie.jpg" class="fleft" alt="Dupa Brexit, transportatorii romani pot folosi, temporar, cartile de identitate romanesti pentru accesul in Marea Britanie" title="Dupa Brexit, transportatorii romani pot folosi, temporar, cartile de identitate romanesti pentru accesul in Marea Britanie" style="width:60;height:60"></a> <a href="http://www.business24.ro/companii/companii-transport/dupa-brexit-transportatorii-romani-pot-folosi-temporar-cartile-de-identitate-romanesti-pentru-accesul-in-marea-britanie-1601245" class="fleft" title="Dupa Brexit, transportatorii romani pot folosi, temporar, cartile de identitate romanesti pentru accesul in Marea Britanie" style="width:265px;"><strong>Dupa Brexit, transportatorii romani pot folosi, temporar, cartile de identitate romanesti pentru accesul in Marea Britanie</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/companii/investitii/incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57-la-suta-din-companiile-din-romania-1601204" title="Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania" class="fleft"><img src="http://tb.bizwiz.ro/Incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57--din-companiile-din-Romania/3cb1f55f07f10ca22c/60/60/2/70/Incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57--din-companiile-din-Romania.jpg" class="fleft" alt="Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania" title="Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania" style="width:60;height:60"></a> <a href="http://www.business24.ro/companii/investitii/incertitudinile-fiscale-si-legislative-din-ultimul-an-au-afectat-planurile-de-investitii-pentru-57-la-suta-din-companiile-din-romania-1601204" class="fleft" title="Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania" style="width:265px;"><strong>Incertitudinile fiscale si legislative din ultimul an au afectat planurile de investitii pentru 57% din companiile din Romania</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/afaceri/" title="" class="fright padding">Toate stirile din Afaceri</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/donald-trump/" title="Donald Trump" class="fleft">Donald Trump</a><div class="clear"></div><a href="http://www.business24.ro/coca-cola/" title="Coca-Cola" class="fleft">Coca-Cola</a><div class="clear"></div><a href="http://www.business24.ro/dacia/" title="Dacia" class="fleft">Dacia</a><div class="clear"></div><a href="http://www.business24.ro/ion-tiriac/" title="Ion Tiriac" class="fleft">Ion Tiriac</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2019 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>