<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook</title><meta name="description" content="Utilizatorii romani de internet aleg sa se relaxeze petrecand din ce in ce mai mult timp pe platformele de streaming online, scazand astfel numarul de minute alocate platformelor de socializare, potrivit celui mai recent studiu in domeniu."><meta name="keywords" content="streaming online filme, studiu social media Romania"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-06-28T11:45:06+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705"><meta property="og:image" content="http://s2.bizwiz.ro/?mmid=850425602294041dfa"><meta property="og:description" content="Utilizatorii romani de internet aleg sa se relaxeze petrecand din ce in ce mai mult timp pe platformele de streaming online, scazand astfel numarul de minute alocate platformelor de socializare, potrivit celui mai recent studiu in domeniu."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook"><meta itemprop="description" content="Utilizatorii romani de internet aleg sa se relaxeze petrecand din ce in ce mai mult timp pe platformele de streaming online, scazand astfel numarul de minute alocate platformelor de socializare, potrivit celui mai recent studiu in domeniu."><meta itemprop="image" content="http://s2.bizwiz.ro/?mmid=850425602294041dfa"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1525869969.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1469611622.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1469611622.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1506607250.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1556196341.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '4'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1469611622.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1537969171.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1469611622.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'IT','SOCIAL_MEDIA',3]); _gaq.push(['_setCustomVar',2,'Profile','IT',3]); _gaq.push(['_setCustomVar',3,'Personalitati','IT',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1469611622.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1604705"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1604705" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1469611622.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft selected"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/internet/" title="Internet" class="fleft"><strong>Internet</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/mobile/" title="Mobile" class="fleft"><strong>Mobile</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/software/" title="Software" class="fleft"><strong>Software</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/hardware/" title="Hardware" class="fleft"><strong>Hardware</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/social-media/" title="Social Media" style="font-style:italic;" class="fleft"><strong>Social Media</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/gadget/" title="Gadget" class="fleft"><strong>Gadget</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/companii/angajati/ford-va-concedia-aproape-20-la-suta-din-forta-sa-de-munca-din-europa-1604692" title="Ford va concedia aproape 20% din forta sa de munca din Europa" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/angajati/ford-va-concedia-aproape-20-la-suta-din-forta-sa-de-munca-din-europa-1604692');location.href='http://www.business24.ro/companii/angajati/ford-va-concedia-aproape-20-la-suta-din-forta-sa-de-munca-din-europa-1604692';return false;"><img src="http://tb.bizwiz.ro/Ford-va-concedia-aproape-20--din-forta-sa-de-munca-din-Europa/da27956020f48245a0/93/63/2/70/Ford-va-concedia-aproape-20--din-forta-sa-de-munca-din-Europa.jpg" alt="Ford va concedia aproape 20% din forta sa de munca din Europa" title="Ford va concedia aproape 20% din forta sa de munca din Europa" width="93" height="63"></a> <a href="http://www.business24.ro/companii/angajati/ford-va-concedia-aproape-20-la-suta-din-forta-sa-de-munca-din-europa-1604692" title="Ford va concedia aproape 20% din forta sa de munca din Europa" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/angajati/ford-va-concedia-aproape-20-la-suta-din-forta-sa-de-munca-din-europa-1604692');location.href='http://www.business24.ro/companii/angajati/ford-va-concedia-aproape-20-la-suta-din-forta-sa-de-munca-din-europa-1604692';return false;">Ford va concedia aproape 20% din forta sa de munca din Europa</a></div><div class="news_box fleft"><a href="http://www.business24.ro/internet/plati-online/apple-pay-s-a-lansat-si-in-romania-iata-care-sunt-optiunile-utilizatorilor-1604658" title="Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/internet/plati-online/apple-pay-s-a-lansat-si-in-romania-iata-care-sunt-optiunile-utilizatorilor-1604658');location.href='http://www.business24.ro/internet/plati-online/apple-pay-s-a-lansat-si-in-romania-iata-care-sunt-optiunile-utilizatorilor-1604658';return false;"><img src="http://tb.bizwiz.ro/Apple-Pay-s-a-lansat-si-in-Romania--Iata-care-sunt-optiunile-utilizatorilor/168195601e800de605/93/63/2/70/Apple-Pay-s-a-lansat-si-in-Romania--Iata-care-sunt-optiunile-utilizatorilor.jpg" alt="Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor" title="Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor" width="93" height="63"></a> <a href="http://www.business24.ro/internet/plati-online/apple-pay-s-a-lansat-si-in-romania-iata-care-sunt-optiunile-utilizatorilor-1604658" title="Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/internet/plati-online/apple-pay-s-a-lansat-si-in-romania-iata-care-sunt-optiunile-utilizatorilor-1604658');location.href='http://www.business24.ro/internet/plati-online/apple-pay-s-a-lansat-si-in-romania-iata-care-sunt-optiunile-utilizatorilor-1604658';return false;">Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/anaf-va-pune-poprire-in-conturile-bancare-doar-pentru-sumele-datorate-1604618" title="ANAF va pune poprire in conturile bancare doar pentru sumele datorate" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/anaf-va-pune-poprire-in-conturile-bancare-doar-pentru-sumele-datorate-1604618');location.href='http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/anaf-va-pune-poprire-in-conturile-bancare-doar-pentru-sumele-datorate-1604618';return false;"><img src="http://tb.bizwiz.ro/ANAF-va-pune-poprire-in-conturile-bancare-doar-pentru-sumele-datorate/526975601c0782c316/93/63/2/70/ANAF-va-pune-poprire-in-conturile-bancare-doar-pentru-sumele-datorate.jpg" alt="ANAF va pune poprire in conturile bancare doar pentru sumele datorate" title="ANAF va pune poprire in conturile bancare doar pentru sumele datorate" width="93" height="63"></a> <a href="http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/anaf-va-pune-poprire-in-conturile-bancare-doar-pentru-sumele-datorate-1604618" title="ANAF va pune poprire in conturile bancare doar pentru sumele datorate" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/anaf-va-pune-poprire-in-conturile-bancare-doar-pentru-sumele-datorate-1604618');location.href='http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/anaf-va-pune-poprire-in-conturile-bancare-doar-pentru-sumele-datorate-1604618';return false;">ANAF va pune poprire in conturile bancare doar pentru sumele datorate</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/it/" rel="v:url" property="v:title">IT</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/facebook/" rel="v:url" property="v:title">Facebook</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/facebook/produse/" rel="v:url" property="v:title">Produse</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook"><span class="fleft">Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705&related=Business24ro&text=Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook&tw_p=tweetbutton&url=http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Oana Dimitriu </span><div class="clear"></div><span class="fleft">Vineri, 28 Iunie 2019, ora 11:29</span><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=850425602294041dfa',gallery:'GalerieFoto',title:'Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook',player:'img'});return false;"><img src="http://tb.bizwiz.ro/Studiu--Romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-Facebook/850425602294041dfa/588/331/2/70/Studiu--Romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-Facebook.jpg" style="width:588px; margin:0px 0px 10px 0px;" alt="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook" title="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook"><div class="clear"></div></div><div style="padding-bottom: 5px; font-style: italic; color:#666; border-bottom:1px dotted #ccc; margin-top:-7px;"><span id="caption_news_image" class="fleft" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=850425602294041dfa',gallery:'GalerieFoto',title:'Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook',player:'img'});return false;"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: CC0 Creative Commons'; </script><p class="news_tool fright" style="max-width: 220px;"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/newsletter/personalizare-newsletter" title="Aboneaza Newsletter" class="newsletter fright" rel="nofollow"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div><br><div id="content_font_resizable" class="descriere_main"><b>Utilizatorii romani de internet aleg sa se relaxeze petrecand din ce in ce mai mult timp pe platformele de streaming online, scazand astfel numarul de minute alocate platformelor de socializare, potrivit celui mai recent studiu in domeniu.<br /></b><br /> Daca in urma cu doar 6 luni (noiembrie 2018), 42% dintre romanii utilizatori de internet foloseau servicii de streaming video pentru a se relaxa in timpul liber, in prezent procentul acestora atinge nivelul de 52% - arata cel de-al patrulea val al studiului cantitativ "Digital ®Evolution: Connected Consumer Monitor", (esantion reprezentativ la nivel national de 1061 respondenti, internet users, 18-65 ani), realizat de EXACT Business Solutions in mai 2019.<br /><br /> Utilizatorii de internet petrec zilnic intre 1-2 ore pentru a viziona filme si seriale, in functie de platforma de streaming online aleasa. Odata cu aceasta crestere, se remarca si cea inregistrata de utilizarea smart TV-ului, atunci cand ne referim la modalitatea de accesare a internetului.<br /><br /> Astfel, in prezent, 36% dintre internautii romani folosesc lunar smart TV-ul, pentru a fi online. "Daca privim spre cifrele inregistrate acum 1 an si jumatate (primul val al studiului "Digital ®Evolution: Connected Consumer Monitor", realizat in noiembrie 2017), cand doar 24% dintre onlineri utilizau smart TV-ul, constatam ca, in 18 luni, rata de utilizare a acestui tip de device s-a bucurat de o crestere spectaculoasa - de 50%", afirma Julien Zidaru, Managing Partner EXACT Business Solutions.<br /><br /><b>Incepe sa scada numarul minutelor alocate zilnic retelelor de socializare</b><br /><br /> Trendul ascendent, observat in cazul folosirii serviciilor de streaming video si corelat cu utilizarea celui mai potrivit device pentru accesarea acestora (Smart TV-ul), determina modificari ale comportamentului online al romanilor: creste numarul minutelor alocate zilnic platformelor de streaming si scade numarul celor petrecute pe retelele de socializare.<br /><br /> Principalele retele sociale inregistreaza in prezent o scadere zilnica de 20 de minute, comparativ cu cifrele analizate in noiembrie 2017.<br /><br /><br /><br /><br /> Incidenta utilizarii retelelor sociale nu se modifica, romanii continua sa le acceseze zilnic, singura modificare fiind reprezentata de scaderea mediei minutelor zilnice, alocate. <br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>22</strong> ori </div><div class="clear"></div></div><div class="clear"></div><div class="related_news_bottom containing fleft" style="margin-bottom:5px;margin-top:11px;"><span class="fleft"><strong>Pe aceeasi tema</strong></span><div class="clear"></div><div class="news_box fleft"><a href="http://www.business24.ro/internet/stiri-internet/robotii-ar-putea-inlocui-20-de-milioane-de-angajati-la-nivel-mondial-pana-in-2030-studiu-1604675" title="Robotii ar putea inlocui 20 de milioane de angajati la nivel mondial pana in 2030 (studiu)" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','IT | Social Media | http://www.business24.ro/index.php?module=AmvcNews&id=1604675');location.href='http://www.business24.ro/internet/stiri-internet/robotii-ar-putea-inlocui-20-de-milioane-de-angajati-la-nivel-mondial-pana-in-2030-studiu-1604675';return false;"><img src="http://tb.bizwiz.ro/default/f010e56020000a2c55/170/96/2/70/default.jpg" width="170" height="96" alt="Robotii ar putea inlocui 20 de milioane de angajati la nivel mondial pana in 2030 (studiu)" title="Robotii ar putea inlocui 20 de milioane de angajati la nivel mondial pana in 2030 (studiu)" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/internet/stiri-internet/robotii-ar-putea-inlocui-20-de-milioane-de-angajati-la-nivel-mondial-pana-in-2030-studiu-1604675" title="Robotii ar putea inlocui 20 de milioane de angajati la nivel mondial pana in 2030 (studiu)" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','IT | Social Media | http://www.business24.ro/index.php?module=AmvcNews&id=1604675');location.href='http://www.business24.ro/internet/stiri-internet/robotii-ar-putea-inlocui-20-de-milioane-de-angajati-la-nivel-mondial-pana-in-2030-studiu-1604675';return false;"><strong>Robotii ar putea inlocui 20 de milioane de angajati la nivel mondial pana in 2030 (studiu)</strong></a></div><div class="news_box fleft"><a href="http://www.business24.ro/carduri/card-economii/mai-putin-de-jumatate-dintre-tinerii-romani-economisesc-lunar-studiu-revolut-1604291" title="Mai putin de jumatate dintre tinerii romani economisesc lunar (Studiu Revolut)" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','IT | Social Media | http://www.business24.ro/index.php?module=AmvcNews&id=1604291');location.href='http://www.business24.ro/carduri/card-economii/mai-putin-de-jumatate-dintre-tinerii-romani-economisesc-lunar-studiu-revolut-1604291';return false;"><img src="http://tb.bizwiz.ro/default/7375455ff55e8c70d3/170/96/2/70/default.jpg" width="170" height="96" alt="Mai putin de jumatate dintre tinerii romani economisesc lunar (Studiu Revolut)" title="Mai putin de jumatate dintre tinerii romani economisesc lunar (Studiu Revolut)" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/carduri/card-economii/mai-putin-de-jumatate-dintre-tinerii-romani-economisesc-lunar-studiu-revolut-1604291" title="Mai putin de jumatate dintre tinerii romani economisesc lunar (Studiu Revolut)" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','IT | Social Media | http://www.business24.ro/index.php?module=AmvcNews&id=1604291');location.href='http://www.business24.ro/carduri/card-economii/mai-putin-de-jumatate-dintre-tinerii-romani-economisesc-lunar-studiu-revolut-1604291';return false;"><strong>Mai putin de jumatate dintre tinerii romani economisesc lunar (Studiu Revolut)</strong></a></div><div class="news_box fleft" style="margin:0px;"><a href="http://www.business24.ro/internet/stiri-internet/rezultatele-surprinzatoare-ale-unui-nou-studiu-ce-impact-au-de-fapt-smartphone-urile-asupra-tinerilor-1603643" title="Rezultatele surprinzatoare ale unui nou studiu: Ce impact au de fapt smartphone-urile asupra tinerilor" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','IT | Social Media | http://www.business24.ro/index.php?module=AmvcNews&id=1603643');location.href='http://www.business24.ro/internet/stiri-internet/rezultatele-surprinzatoare-ale-unui-nou-studiu-ce-impact-au-de-fapt-smartphone-urile-asupra-tinerilor-1603643';return false;"><img src="http://tb.bizwiz.ro/default/ff9e655fbb630375c9/170/96/2/70/default.jpg" width="170" height="96" alt="Rezultatele surprinzatoare ale unui nou studiu: Ce impact au de fapt smartphone-urile asupra tinerilor" title="Rezultatele surprinzatoare ale unui nou studiu: Ce impact au de fapt smartphone-urile asupra tinerilor" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/internet/stiri-internet/rezultatele-surprinzatoare-ale-unui-nou-studiu-ce-impact-au-de-fapt-smartphone-urile-asupra-tinerilor-1603643" title="Rezultatele surprinzatoare ale unui nou studiu: Ce impact au de fapt smartphone-urile asupra tinerilor" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','IT | Social Media | http://www.business24.ro/index.php?module=AmvcNews&id=1603643');location.href='http://www.business24.ro/internet/stiri-internet/rezultatele-surprinzatoare-ale-unui-nou-studiu-ce-impact-au-de-fapt-smartphone-urile-asupra-tinerilor-1603643';return false;"><strong>Rezultatele surprinzatoare ale unui nou studiu: Ce impact au de fapt smartphone-urile asupra tinerilor</strong></a></div></div><div class="clear"></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/streaming+online+filme" title="streaming online filme">streaming online filme</a> <a href="http://www.business24.ro/articole/studiu+social+media+romania" title="studiu social media Romania">studiu social media Romania</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705&related=Business24ro&text=Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook&tw_p=tweetbutton&url=http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,7224 RON</strong></p><span class="up">0,0025</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,1521 RON</strong></p><span class="down">-0,0020</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din IT</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705" title="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook" class="fleft"><img src="http://tb.bizwiz.ro/Studiu--Romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-Facebook/850425602294041dfa/60/60/2/70/Studiu--Romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-Facebook.jpg" class="fleft" alt="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook" title="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook" style="width:60;height:60"></a> <a href="http://www.business24.ro/facebook/produse/studiu-romanii-petrec-mai-mult-timp-vizionand-filme-online-si-din-ce-in-ce-mai-putin-pe-facebook-1604705" class="fleft" title="Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook" style="width:265px;"><strong>Studiu: Romanii petrec mai mult timp vizionand filme online si din ce in ce mai putin pe Facebook</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/internet/plati-online/apple-pay-s-a-lansat-si-in-romania-iata-care-sunt-optiunile-utilizatorilor-1604658" title="Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor" class="fleft"><img src="http://tb.bizwiz.ro/Apple-Pay-s-a-lansat-si-in-Romania--Iata-care-sunt-optiunile-utilizatorilor/168195601e800de605/60/60/2/70/Apple-Pay-s-a-lansat-si-in-Romania--Iata-care-sunt-optiunile-utilizatorilor.jpg" class="fleft" alt="Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor" title="Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor" style="width:60;height:60"></a> <a href="http://www.business24.ro/internet/plati-online/apple-pay-s-a-lansat-si-in-romania-iata-care-sunt-optiunile-utilizatorilor-1604658" class="fleft" title="Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor" style="width:265px;"><strong>Apple Pay s-a lansat si in Romania. Iata care sunt optiunile utilizatorilor</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/internet/servicii-web/rata-de-adoptare-a-serviciilor-fintech-a-crescut-la-64-la-suta-la-nivel-global-1604657" title="Rata de adoptare a serviciilor FinTech a crescut la 64% la nivel global" class="fleft"><img src="http://tb.bizwiz.ro/Rata-de-adoptare-a-serviciilor-FinTech-a-crescut-la-64--la-nivel-global/b889f5601e7d83bf4a/60/60/2/70/Rata-de-adoptare-a-serviciilor-FinTech-a-crescut-la-64--la-nivel-global.jpg" class="fleft" alt="Rata de adoptare a serviciilor FinTech a crescut la 64% la nivel global" title="Rata de adoptare a serviciilor FinTech a crescut la 64% la nivel global" style="width:60;height:60"></a> <a href="http://www.business24.ro/internet/servicii-web/rata-de-adoptare-a-serviciilor-fintech-a-crescut-la-64-la-suta-la-nivel-global-1604657" class="fleft" title="Rata de adoptare a serviciilor FinTech a crescut la 64% la nivel global" style="width:265px;"><strong>Rata de adoptare a serviciilor FinTech a crescut la 64% la nivel global</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/apple/stiri-apple/revolut-este-disponibil-cu-apple-pay-in-romania-1604654" title="Revolut este disponibil cu Apple Pay in Romania" class="fleft"><img src="http://tb.bizwiz.ro/Revolut-este-disponibil-cu-Apple-Pay-in-Romania/0832f5601e6a0dabdc/60/60/2/70/Revolut-este-disponibil-cu-Apple-Pay-in-Romania.jpg" class="fleft" alt="Revolut este disponibil cu Apple Pay in Romania" title="Revolut este disponibil cu Apple Pay in Romania" style="width:60;height:60"></a> <a href="http://www.business24.ro/apple/stiri-apple/revolut-este-disponibil-cu-apple-pay-in-romania-1604654" class="fleft" title="Revolut este disponibil cu Apple Pay in Romania" style="width:265px;"><strong>Revolut este disponibil cu Apple Pay in Romania</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/apple/produse/apple-pay-in-romania-si-utilizatorii-mastercard-vor-putea-face-plati-cu-telefonul-1604650" title="Apple Pay in Romania: Si utilizatorii Mastercard vor putea face plati cu telefonul" class="fleft"><img src="http://tb.bizwiz.ro/Apple-Pay-in-Romania--Si-utilizatorii-Mastercard-vor-putea-face-plati-cu-telefonul/76fdc5601e25039307/60/60/2/70/Apple-Pay-in-Romania--Si-utilizatorii-Mastercard-vor-putea-face-plati-cu-telefonul.jpg" class="fleft" alt="Apple Pay in Romania: Si utilizatorii Mastercard vor putea face plati cu telefonul" title="Apple Pay in Romania: Si utilizatorii Mastercard vor putea face plati cu telefonul" style="width:60;height:60"></a> <a href="http://www.business24.ro/apple/produse/apple-pay-in-romania-si-utilizatorii-mastercard-vor-putea-face-plati-cu-telefonul-1604650" class="fleft" title="Apple Pay in Romania: Si utilizatorii Mastercard vor putea face plati cu telefonul" style="width:265px;"><strong>Apple Pay in Romania: Si utilizatorii Mastercard vor putea face plati cu telefonul</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/apple/produse/apple-pay-este-disponibil-pentru-detinatorii-de-carduri-visa-din-romania-1604649" title="Apple Pay este disponibil pentru detinatorii de carduri Visa din Romania" class="fleft"><img src="http://tb.bizwiz.ro/Apple-Pay-este-disponibil-pentru-detinatorii-de-carduri-Visa-din-Romania/619a85601e17880325/60/60/2/70/Apple-Pay-este-disponibil-pentru-detinatorii-de-carduri-Visa-din-Romania.jpg" class="fleft" alt="Apple Pay este disponibil pentru detinatorii de carduri Visa din Romania" title="Apple Pay este disponibil pentru detinatorii de carduri Visa din Romania" style="width:60;height:60"></a> <a href="http://www.business24.ro/apple/produse/apple-pay-este-disponibil-pentru-detinatorii-de-carduri-visa-din-romania-1604649" class="fleft" title="Apple Pay este disponibil pentru detinatorii de carduri Visa din Romania" style="width:265px;"><strong>Apple Pay este disponibil pentru detinatorii de carduri Visa din Romania</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/it/" title="" class="fright padding">Toate stirile din IT</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/facebook/" title="Facebook" class="fleft">Facebook</a><div class="clear"></div><a href="http://www.business24.ro/romtelecom/" title="Romtelecom" class="fleft">Romtelecom</a><div class="clear"></div><a href="http://www.business24.ro/vodafone/" title="Vodafone" class="fleft">Vodafone</a><div class="clear"></div><a href="http://www.business24.ro/ibm/" title="IBM" class="fleft">IBM</a><div class="clear"></div><a href="http://www.business24.ro/google/" title="Google" class="fleft">Google</a><div class="clear"></div><a href="http://www.business24.ro/steve-jobs/" title="Steve Jobs" class="fleft">Steve Jobs</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2019 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>