<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte</title><meta name="description" content="Daca pana acum doar proprietarul companiei SpaceX anuntase ca si-a propus sa colonizeze planeta Marte, acum Elon Musk are deja un concurent."><meta name="keywords" content="Emiratele Arabe Unite Marte Dubai"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-02-16T20:11:10+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/funny/stiri-funny/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1592264"><meta property="og:image" content="http://s2.bizwiz.ro/?mmid=ceaa2545761e895bb7"><meta property="og:description" content="Daca pana acum doar proprietarul companiei SpaceX anuntase ca si-a propus sa colonizeze planeta Marte, acum Elon Musk are deja un concurent."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte"><meta itemprop="description" content="Daca pana acum doar proprietarul companiei SpaceX anuntase ca si-a propus sa colonizeze planeta Marte, acum Elon Musk are deja un concurent."><meta itemprop="image" content="http://s2.bizwiz.ro/?mmid=ceaa2545761e895bb7"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1513316528.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1508857297.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1508857297.css"><![endif]--><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1508857297.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1508857297.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '5'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508857297.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1508857297.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1508857321.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'LIFE','FUNNY',3]); _gaq.push(['_setCustomVar',2,'Profile','LIFE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><!-- Cxense SATI script begin --><script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1137353861562327947']); cX.callQueue.push(['sendPageViewEvent']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857297.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SRLTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5SRLTV');</script><!-- End Google Tag Manager --><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1592264"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1592264" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1508857297.js"></script><div id="cookiePolicyBar"></div><script type="text/javascript"> checkCookiePolicyBar( 'http://www.business24.ro/politica-cookies/', 'b24_cookie'); </script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="fleft" style="width:49px;margin:0px 0px 0px 0px;"><div class="g-plusone" data-size="medium" data-href="http://www.business24.ro/" style="width:49px;"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script><!-- Place this tag where you want the +1 button to render --></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft selected"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/carti/" title="Carti" class="fleft"><strong>Carti</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/filme/" title="Filme" class="fleft"><strong>Filme</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/arta/" title="Arta" class="fleft"><strong>Arta</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/culinar/" title="Culinar" class="fleft"><strong>Culinar</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/casa/" title="Casa" class="fleft"><strong>Casa</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/sport/" title="Sport" class="fleft"><strong>Sport</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/lifestyle/" title="Lifestyle" class="fleft"><strong>Lifestyle</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/viata-sanatoasa/" title="Viata sanatoasa" class="fleft"><strong>Viata sanatoasa</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/vacanta/" title="Vacanta" class="fleft"><strong>Vacanta</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/funny/" title="Funny" style="font-style:italic;" class="fleft"><strong>Funny</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/companii/angajatori/brand-de-angajator-in-2018-piata-muncii-e-ca-o-tabla-de-sah-iar-angajatul-face-prima-mutare-1591931" title="Brand de angajator in 2018: Piata muncii e ca o tabla de sah, iar angajatul face prima mutare" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/angajatori/brand-de-angajator-in-2018-piata-muncii-e-ca-o-tabla-de-sah-iar-angajatul-face-prima-mutare-1591931');location.href='http://www.business24.ro/companii/angajatori/brand-de-angajator-in-2018-piata-muncii-e-ca-o-tabla-de-sah-iar-angajatul-face-prima-mutare-1591931';return false;"><img src="http://tb.bizwiz.ro/Brand-de-angajator-in-2018--Piata-muncii-e-ca-o-tabla-de-sah--iar-angajatul-face-prima-mutare/6ed1653e2f2b052bcb/93/63/2/70/Brand-de-angajator-in-2018--Piata-muncii-e-ca-o-tabla-de-sah--iar-angajatul-face-prima-mutare.jpg" alt="Brand de angajator in 2018: Piata muncii e ca o tabla de sah, iar angajatul face prima mutare" title="Brand de angajator in 2018: Piata muncii e ca o tabla de sah, iar angajatul face prima mutare" width="93" height="63"></a> <a href="http://www.business24.ro/companii/angajatori/brand-de-angajator-in-2018-piata-muncii-e-ca-o-tabla-de-sah-iar-angajatul-face-prima-mutare-1591931" title="Brand de angajator in 2018: Piata muncii e ca o tabla de sah, iar angajatul face prima mutare" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/angajatori/brand-de-angajator-in-2018-piata-muncii-e-ca-o-tabla-de-sah-iar-angajatul-face-prima-mutare-1591931');location.href='http://www.business24.ro/companii/angajatori/brand-de-angajator-in-2018-piata-muncii-e-ca-o-tabla-de-sah-iar-angajatul-face-prima-mutare-1591931';return false;">Brand de angajator in 2018: Piata muncii e ca o tabla de sah, iar angajatul face prima mutare</a></div><div class="news_box fleft"><a href="http://www.business24.ro/media/publicitate/un-startup-romanesc-va-construi-prima-retea-globala-de-ecrane-digitale-pentru-publicitate-cu-bani-de-la-cei-mai-duri-finantatori-din-lume-1592252" title="Un startup romanesc va construi prima retea globala de ecrane digitale pentru publicitate, cu bani de la cei mai duri finantatori din lume" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/media/publicitate/un-startup-romanesc-va-construi-prima-retea-globala-de-ecrane-digitale-pentru-publicitate-cu-bani-de-la-cei-mai-duri-finantatori-din-lume-1592252');location.href='http://www.business24.ro/media/publicitate/un-startup-romanesc-va-construi-prima-retea-globala-de-ecrane-digitale-pentru-publicitate-cu-bani-de-la-cei-mai-duri-finantatori-din-lume-1592252';return false;"><img src="http://tb.bizwiz.ro/Un-startup-romanesc-va-construi-prima-retea-globala-de-ecrane-digitale-pentru-publicitate--cu-bani-de-la-cei-mai-duri-finantatori-din-lume/3ff9554504e087e71b/93/63/2/70/Un-startup-romanesc-va-construi-prima-retea-globala-de-ecrane-digitale-pentru-publicitate--cu-bani-de-la-cei-mai-duri-finantatori-din-lume.jpg" alt="Un startup romanesc va construi prima retea globala de ecrane digitale pentru publicitate, cu bani de la cei mai duri finantatori din lume" title="Un startup romanesc va construi prima retea globala de ecrane digitale pentru publicitate, cu bani de la cei mai duri finantatori din lume" width="93" height="63"></a> <a href="http://www.business24.ro/media/publicitate/un-startup-romanesc-va-construi-prima-retea-globala-de-ecrane-digitale-pentru-publicitate-cu-bani-de-la-cei-mai-duri-finantatori-din-lume-1592252" title="Un startup romanesc va construi prima retea globala de ecrane digitale pentru publicitate, cu bani de la cei mai duri finantatori din lume" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/media/publicitate/un-startup-romanesc-va-construi-prima-retea-globala-de-ecrane-digitale-pentru-publicitate-cu-bani-de-la-cei-mai-duri-finantatori-din-lume-1592252');location.href='http://www.business24.ro/media/publicitate/un-startup-romanesc-va-construi-prima-retea-globala-de-ecrane-digitale-pentru-publicitate-cu-bani-de-la-cei-mai-duri-finantatori-din-lume-1592252';return false;">Un startup romanesc va construi prima retea globala de ecrane digitale pentru publicitate, cu bani de la cei mai duri finantatori din lume</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/administratie/administratia-finantelor/romanii-vor-putea-cumpara-titluri-de-stat-la-pretul-de-1-leu-incepand-din-luna-martie-1592249" title="Statul scoate la vanzare certificate Tezaur pentru populatie cu pretul de cate 1 leu, incepand din martie" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/administratie/administratia-finantelor/romanii-vor-putea-cumpara-titluri-de-stat-la-pretul-de-1-leu-incepand-din-luna-martie-1592249');location.href='http://www.business24.ro/administratie/administratia-finantelor/romanii-vor-putea-cumpara-titluri-de-stat-la-pretul-de-1-leu-incepand-din-luna-martie-1592249';return false;"><img src="http://tb.bizwiz.ro/Statul-scoate-la-vanzare-certificate-Tezaur-pentru-populatie-cu-pretul-de-cate-1-leu--incepand-din-martie/c54eb54503fc822490/93/63/2/70/Statul-scoate-la-vanzare-certificate-Tezaur-pentru-populatie-cu-pretul-de-cate-1-leu--incepand-din-martie.jpg" alt="Statul scoate la vanzare certificate Tezaur pentru populatie cu pretul de cate 1 leu, incepand din martie" title="Statul scoate la vanzare certificate Tezaur pentru populatie cu pretul de cate 1 leu, incepand din martie" width="93" height="63"></a> <a href="http://www.business24.ro/administratie/administratia-finantelor/romanii-vor-putea-cumpara-titluri-de-stat-la-pretul-de-1-leu-incepand-din-luna-martie-1592249" title="Statul scoate la vanzare certificate Tezaur pentru populatie cu pretul de cate 1 leu, incepand din martie" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/administratie/administratia-finantelor/romanii-vor-putea-cumpara-titluri-de-stat-la-pretul-de-1-leu-incepand-din-luna-martie-1592249');location.href='http://www.business24.ro/administratie/administratia-finantelor/romanii-vor-putea-cumpara-titluri-de-stat-la-pretul-de-1-leu-incepand-din-luna-martie-1592249';return false;">Statul scoate la vanzare certificate Tezaur pentru populatie cu pretul de cate 1 leu, incepand din martie</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/life/" rel="v:url" property="v:title">Life</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/funny/" rel="v:url" property="v:title">Funny</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/funny/stiri-funny/" rel="v:url" property="v:title">Stiri Funny</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte"><span class="fleft">Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/funny/stiri-funny/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1592264" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/funny/stiri-funny/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1592264&related=Business24ro&text=Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte&tw_p=tweetbutton&url=http://bit.ly/2CsltZS&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/funny/stiri-funny/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1592264"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Vineri, 16 Februarie 2018, ora 13:12</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.bizwiz.ro/?mmid=ceaa2545761e895bb7',gallery:'GalerieFoto',title:'Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte',player:'img'});return false;"><img src="http://tb.bizwiz.ro/Elon-Musk-are-concurenta--Dubaiul-intra-in-cursa-pentru-cucerirea-planetei-Marte/ceaa2545761e895bb7/300/0/1/70/Elon-Musk-are-concurenta--Dubaiul-intra-in-cursa-pentru-cucerirea-planetei-Marte.jpg" style="width:300px;" alt="Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte" title="Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Facebook/Mohammed Bin Rashid Space Centre'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Daca pana acum doar proprietarul companiei SpaceX anuntase ca si-a propus sa colonizeze planeta Marte, acum Elon Musk are deja un concurent.<br /></b><br /> Emiratele Arabe Unite vor sa lanseze prima misiune pe Marte pana in anul 2021 si spera ca in urmatorii 99 de ani sa construiasca acolo si o asezare umana, informeaza CNN Money.<br /><br /> Micul stat din Golf a investit pana acum 5,4 miliarde de dolari in acest program, parte a unui plan de diversificare a economiei dependenta de petrol si gaze naturale. "Vrem sa ne cream propriile misiuni si sa ne dezvoltam propria noastra retea de sateliti", a declarat Salem Humaid AlMarri, director adjunct pentru stiinta si tehnologie la Centrul Spatial Mohammed Bash Rashid din Dubai.<br /><br /> Prioritatea statului arab este acum trimiterea in spatiu a primului satelit construit in intregime de ingineri din Emirat pana la sfarsitul anului 2018, "KhalifaSat" fiind proiectat si fabricat in Dubai. In urma cu cateva zile, satelitul fost transportat in Coreea de Sud unde va fi supus unor teste finale inainte de a fi dus in Japonia pentru lansare.<br /><br /> Emiratele Arabe Unite au mai lansat sateliti si in 2009 si 2013, dar erau construiti impreuna cu parteneri din Coreea de Sud deoarece, sustine AlMarri, era greu sa gasesti ingineri in Emirate. "Acum este mai usor pentru noi. Avem cu siguranta mai multi cercetatori decat posturi disponibile. Toti cei 200 de angajati din Centrul Spatial sunt cetateni ai tarii noastre", a mai spus directorul adjunct pentru stiinta si tehnologie de la Centrul Spatial Mohammed Bash Rashid din Dubai.<br /><br /> Emiratele Arabe Unite nu au rachetele necesare pentru lansarea unei nave spatiale, asa ca va trebui sa se bazeze pe companii precum <a href='http://www.business24.ro/mitsubishi/' title = 'Mitsubishi' class='comentopediaLink' >Mitsubishi</a> sau SpaceX. Arabii spera ca in anul 2020 "Hope Mars Probe" sa orbiteze in jurul Planetei Rosii si un an mai tarziu sa ajunga pe Marte.<br /><br /> Dubaiul are planuri si mai ambitioase. Incepand cu anul 2117, micul stat din Golf vrea sa construiasca si prima asezare umana pe Marte. Oamenii de stiinta construiesc deja o miniatura a viitorului oras pentru a simulata viata de pe Planeta Rosie, iar prima faza a acestei constructii va fi terminata in urmatorii doi ani.<br /><br /><br /><br /> EAU isi propune, de asemenea, sa trimita si cetateni arabi in spatiu. Peste de 3.000 de persoane au aplicat deja la programul de pregatire al astronautilor, majoritatea fiind absolventi de stiinta, tehnologie, inginerie sau matematica. Din cei 3.000, un sfert sunt femei.<br /><br /> "Vom trimite in spatiu patru persoane in urmatorii 10-15 ...citeste mai departe despre "<a href="http://www.ziare.com/magazin/marte/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1502090" title="Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte" target="_blank">Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>174</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/emiratele+arabe+unite+marte+dubai" title="Emiratele Arabe Unite Marte Dubai">Emiratele Arabe Unite Marte Dubai</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/funny/stiri-funny/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1592264" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/funny/stiri-funny/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1592264&related=Business24ro&text=Elon Musk are concurenta. Dubaiul intra in cursa pentru cucerirea planetei Marte&tw_p=tweetbutton&url=http://bit.ly/2CsltZS&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/funny/stiri-funny/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1592264"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/funny/stiri-funny/elon-musk-are-concurenta-dubaiul-intra-in-cursa-pentru-cucerirea-planetei-marte-1592264" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,6595 RON</strong></p><span class="down">-0,0003</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 3,7306 RON</strong></p><span class="down">-0,0031</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Life</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/culinar/oenologie/producatorul-de-vinuri-purcari-este-prima-companie-din-r-moldova-care-se-listeaza-public-pe-bursa-din-bucuresti-1592245" title="Producatorul de vinuri Purcari este prima companie din R. Moldova care se listeaza pe bursa din Bucuresti" class="fleft"><img src="http://tb.bizwiz.ro/Producatorul-de-vinuri-Purcari-este-prima-companie-din-R--Moldova-care-se-listeaza-pe-bursa-din-Bucuresti/bcc30544fc498090a3/60/60/2/70/Producatorul-de-vinuri-Purcari-este-prima-companie-din-R--Moldova-care-se-listeaza-pe-bursa-din-Bucuresti.jpg" class="fleft" alt="Producatorul de vinuri Purcari este prima companie din R. Moldova care se listeaza pe bursa din Bucuresti" title="Producatorul de vinuri Purcari este prima companie din R. Moldova care se listeaza pe bursa din Bucuresti" style="width:60;height:60"></a> <a href="http://www.business24.ro/culinar/oenologie/producatorul-de-vinuri-purcari-este-prima-companie-din-r-moldova-care-se-listeaza-public-pe-bursa-din-bucuresti-1592245" class="fleft" title="Producatorul de vinuri Purcari este prima companie din R. Moldova care se listeaza pe bursa din Bucuresti" style="width:265px;"><strong>Producatorul de vinuri Purcari este prima companie din R. Moldova care se listeaza pe bursa din Bucuresti</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/filme/cinematografie/intrare-libera-pentru-poeti-la-filmul-paterson-de-jim-jarmusch-mircea-dinescu-invitat-special-1592246" title="Intrare libera pentru poeti la filmul Paterson, de Jim Jarmusch. Mircea Dinescu, invitat special" class="fleft"><img src="http://tb.bizwiz.ro/Intrare-libera-pentru-poeti-la-filmul-Paterson--de-Jim-Jarmusch--Mircea-Dinescu--invitat-special/5ee6b544fc82095e58/60/60/2/70/Intrare-libera-pentru-poeti-la-filmul-Paterson--de-Jim-Jarmusch--Mircea-Dinescu--invitat-special.jpg" class="fleft" alt="Intrare libera pentru poeti la filmul Paterson, de Jim Jarmusch. Mircea Dinescu, invitat special" title="Intrare libera pentru poeti la filmul Paterson, de Jim Jarmusch. Mircea Dinescu, invitat special" style="width:60;height:60"></a> <a href="http://www.business24.ro/filme/cinematografie/intrare-libera-pentru-poeti-la-filmul-paterson-de-jim-jarmusch-mircea-dinescu-invitat-special-1592246" class="fleft" title="Intrare libera pentru poeti la filmul Paterson, de Jim Jarmusch. Mircea Dinescu, invitat special" style="width:265px;"><strong>Intrare libera pentru poeti la filmul Paterson, de Jim Jarmusch. Mircea Dinescu, invitat special</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/lifestyle/stil-de-viata/afaceri-avantajate-de-culoarea-anului-2018-piata-de-flori-vibreaza-in-nuante-de-violet-1591932" title="Afaceri avantajate de culoarea anului 2018: Piata de flori vibreaza in nuante de violet" class="fleft"><img src="http://tb.bizwiz.ro/Afaceri-avantajate-de-culoarea-anului-2018--Piata-de-flori-vibreaza-in-nuante-de-violet/02ac953e305f06482e/60/60/2/70/Afaceri-avantajate-de-culoarea-anului-2018--Piata-de-flori-vibreaza-in-nuante-de-violet.jpg" class="fleft" alt="Afaceri avantajate de culoarea anului 2018: Piata de flori vibreaza in nuante de violet" title="Afaceri avantajate de culoarea anului 2018: Piata de flori vibreaza in nuante de violet" style="width:60;height:60"></a> <a href="http://www.business24.ro/lifestyle/stil-de-viata/afaceri-avantajate-de-culoarea-anului-2018-piata-de-flori-vibreaza-in-nuante-de-violet-1591932" class="fleft" title="Afaceri avantajate de culoarea anului 2018: Piata de flori vibreaza in nuante de violet" style="width:265px;"><strong>Afaceri avantajate de culoarea anului 2018: Piata de flori vibreaza in nuante de violet</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/culinar/vinuri-de-colectie/un-producator-romanesc-face-senzatie-la-primul-festival-dedicat-vinului-rose-la-cannes-1592093" title="Un producator romanesc face senzatie la primul festival dedicat vinului rose, la Cannes" class="fleft"><img src="http://tb.bizwiz.ro/Un-producator-romanesc-face-senzatie-la-primul-festival-dedicat-vinului-rose--la-Cannes/31e36540f481892bad/60/60/2/70/Un-producator-romanesc-face-senzatie-la-primul-festival-dedicat-vinului-rose--la-Cannes.jpg" class="fleft" alt="Un producator romanesc face senzatie la primul festival dedicat vinului rose, la Cannes" title="Un producator romanesc face senzatie la primul festival dedicat vinului rose, la Cannes" style="width:60;height:60"></a> <a href="http://www.business24.ro/culinar/vinuri-de-colectie/un-producator-romanesc-face-senzatie-la-primul-festival-dedicat-vinului-rose-la-cannes-1592093" class="fleft" title="Un producator romanesc face senzatie la primul festival dedicat vinului rose, la Cannes" style="width:265px;"><strong>Un producator romanesc face senzatie la primul festival dedicat vinului rose, la Cannes</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/arta/targuri-si-expozitii/din-horezu-in-sufrageria-oricarui-roman-povestea-mesterului-care-invie-traditia-olaritului-si-o-promoveaza-direct-pe-facebook-1591840" title="Din Horezu, in sufrageria oricarui roman: Povestea mesterului care invie traditia olaritului si o promoveaza direct pe Facebook #Interviu " class="fleft"><img src="http://tb.bizwiz.ro/Din-Horezu--in-sufrageria-oricarui-roman--Povestea-mesterului-care-invie-traditia-olaritului-si-o-promoveaza-direct-pe-Facebook--font-color--red---Interviu--font-/c079453d21f70f7a09/60/60/2/70/Din-Horezu--in-sufrageria-oricarui-roman--Povestea-mesterului-care-invie-traditia-olaritului-si-o-promoveaza-direct-pe-Facebook--font-color--red---Interviu--font-.jpg" class="fleft" alt="Din Horezu, in sufrageria oricarui roman: Povestea mesterului care invie traditia olaritului si o promoveaza direct pe Facebook #Interviu" title="Din Horezu, in sufrageria oricarui roman: Povestea mesterului care invie traditia olaritului si o promoveaza direct pe Facebook #Interviu" style="width:60;height:60"></a> <a href="http://www.business24.ro/arta/targuri-si-expozitii/din-horezu-in-sufrageria-oricarui-roman-povestea-mesterului-care-invie-traditia-olaritului-si-o-promoveaza-direct-pe-facebook-1591840" class="fleft" title="Din Horezu, in sufrageria oricarui roman: Povestea mesterului care invie traditia olaritului si o promoveaza direct pe Facebook #Interviu" style="width:265px;"><strong>Din Horezu, in sufrageria oricarui roman: Povestea mesterului care invie traditia olaritului si o promoveaza direct pe Facebook #Interviu </strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/funny/stiri-funny/jesuishermien-o-vaca-nu-s-a-lasat-dusa-la-abator-a-evadat-si-s-a-ascuns-in-padure-iar-de-atunci-a-devenit-un-fenomen-social-in-olanda-video-1591899" title="O vaca nu s-a lasat dusa la abator, a evadat si s-a ascuns in padure, iar de atunci a devenit un fenomen social in Olanda #JeSuisHermien " class="fleft"><img src="http://tb.bizwiz.ro/O-vaca-nu-s-a-lasat-dusa-la-abator--a-evadat-si-s-a-ascuns-in-padure--iar-de-atunci-a-devenit-un-fenomen-social-in-Olanda--i--JeSuisHermien--i-/3b40e53ddbea87b03f/60/60/2/70/O-vaca-nu-s-a-lasat-dusa-la-abator--a-evadat-si-s-a-ascuns-in-padure--iar-de-atunci-a-devenit-un-fenomen-social-in-Olanda--i--JeSuisHermien--i-.jpg" class="fleft" alt="O vaca nu s-a lasat dusa la abator, a evadat si s-a ascuns in padure, iar de atunci a devenit un fenomen social in Olanda #JeSuisHermien" title="O vaca nu s-a lasat dusa la abator, a evadat si s-a ascuns in padure, iar de atunci a devenit un fenomen social in Olanda #JeSuisHermien" style="width:60;height:60"></a> <a href="http://www.business24.ro/funny/stiri-funny/jesuishermien-o-vaca-nu-s-a-lasat-dusa-la-abator-a-evadat-si-s-a-ascuns-in-padure-iar-de-atunci-a-devenit-un-fenomen-social-in-olanda-video-1591899" class="fleft" title="O vaca nu s-a lasat dusa la abator, a evadat si s-a ascuns in padure, iar de atunci a devenit un fenomen social in Olanda #JeSuisHermien" style="width:265px;"><strong>O vaca nu s-a lasat dusa la abator, a evadat si s-a ascuns in padure, iar de atunci a devenit un fenomen social in Olanda #JeSuisHermien </strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/life/" title="" class="fright padding">Toate stirile din Life</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/amazon/" title="Amazon" class="fleft">Amazon</a><div class="clear"></div><a href="http://www.business24.ro/monica-tatoiu/" title="Monica Tatoiu" class="fleft">Monica Tatoiu</a><div class="clear"></div><a href="http://www.business24.ro/camelia-sucu/" title="Camelia Sucu" class="fleft">Camelia Sucu</a><div class="clear"></div><a href="http://www.business24.ro/wal-mart/" title="Wal Mart" class="fleft">Wal Mart</a><div class="clear"></div><a href="http://www.business24.ro/marks-spencer/" title="Marks Spencer" class="fleft">Marks Spencer</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2018 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-cookies/" title="Cookie">Cookie</a></span><div class="fleft" style="width:530px;text-align:center;"><div style="padding-left:2px;">Spatii publicitare administrate de<br><a href="http://www.ringier.ro/ro" title="Ringier Romania" target="_blank">Ringier Romania</a></div></div><div class="footer_links fright" style="margin-top:-28px;"><span class="fright"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script"> t_rid = 'allonline'; (function(){ t_js_dw_time=new Date().getTime(); t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid; if (document.createElement && document.getElementsByTagName && document.insertBefore) { t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src; var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else { document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})(); </script><noscript><p><a href="http://stat.trafic.ro/stat/allonline"><img alt="www.business24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=allonline" /></a> <a href="http://www.trafic.ro">trafic.ro</a></p></noscript><!--/End async trafic.ro/--></span><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857297.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = '576ECEF361EA4329'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })(); </script></body></html>