<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro</title><meta name="description" content="Dezvoltatorul imobiliar HAGAG Development Europe, parte a HAGAG Group din Israel, demareaza lucrarile de constructie pentru cel mai amplu proiect rezidential al sau: H Pipera Lake."><meta name="keywords" content="H Pipera Lake, constructia H Pipera Lake, complex rezidential lac Pipera"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-08-08T12:07:02+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550"><meta property="og:image" content="http://s2.bizwiz.ro/?mmid=7462e5606df68bf25a"><meta property="og:description" content="Dezvoltatorul imobiliar HAGAG Development Europe, parte a HAGAG Group din Israel, demareaza lucrarile de constructie pentru cel mai amplu proiect rezidential al sau: H Pipera Lake."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro"><meta itemprop="description" content="Dezvoltatorul imobiliar HAGAG Development Europe, parte a HAGAG Group din Israel, demareaza lucrarile de constructie pentru cel mai amplu proiect rezidential al sau: H Pipera Lake."><meta itemprop="image" content="http://s2.bizwiz.ro/?mmid=7462e5606df68bf25a"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1525869969.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1469611622.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1469611622.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1506607250.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1556196341.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '3'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1469611622.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1537969171.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1469611622.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'BANI','IMOBILIARE',3]); _gaq.push(['_setCustomVar',2,'Profile','BANI',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1469611622.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1605550"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1605550" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1469611622.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft selected"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/banci/" title="Banci" class="fleft"><strong>Banci</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/credite/" title="Credite" class="fleft"><strong>Credite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/depozite/" title="Depozite" class="fleft"><strong>Depozite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/carduri/" title="Carduri" class="fleft"><strong>Carduri</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/bursa/" title="Bursa" class="fleft"><strong>Bursa</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/fonduri/" title="Fonduri" class="fleft"><strong>Fonduri</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/asigurari/" title="Asigurari" class="fleft"><strong>Asigurari</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/leasing/" title="Leasing" class="fleft"><strong>Leasing</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/pensii/" title="Pensii" class="fleft"><strong>Pensii</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/imobiliare/" title="Imobiliare" style="font-style:italic;" class="fleft"><strong>Imobiliare</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/locuri-de-munca/" title="Locuri de munca" class="fleft"><strong>Locuri de munca</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/educatie/" title="Educatie" class="fleft"><strong>Educatie</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/preturi/pret-energie/sierra-quadrant-anre-obliga-elcen-sa-vanda-energia-termica-si-electrica-la-pret-mai-mic-decat-costul-de-productie-1605552" title="Sierra Quadrant: ANRE obliga ELCEN sa vanda energia termica si electrica la pret mai mic decat costul de productie" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/preturi/pret-energie/sierra-quadrant-anre-obliga-elcen-sa-vanda-energia-termica-si-electrica-la-pret-mai-mic-decat-costul-de-productie-1605552');location.href='http://www.business24.ro/preturi/pret-energie/sierra-quadrant-anre-obliga-elcen-sa-vanda-energia-termica-si-electrica-la-pret-mai-mic-decat-costul-de-productie-1605552';return false;"><img src="http://tb.bizwiz.ro/Sierra-Quadrant--ANRE-obliga-ELCEN-sa-vanda-energia-termica-si-electrica-la-pret-mai-mic-decat-costul-de-productie/5036d5606dff82a266/93/63/2/70/Sierra-Quadrant--ANRE-obliga-ELCEN-sa-vanda-energia-termica-si-electrica-la-pret-mai-mic-decat-costul-de-productie.jpg" alt="Sierra Quadrant: ANRE obliga ELCEN sa vanda energia termica si electrica la pret mai mic decat costul de productie" title="Sierra Quadrant: ANRE obliga ELCEN sa vanda energia termica si electrica la pret mai mic decat costul de productie" width="93" height="63"></a> <a href="http://www.business24.ro/preturi/pret-energie/sierra-quadrant-anre-obliga-elcen-sa-vanda-energia-termica-si-electrica-la-pret-mai-mic-decat-costul-de-productie-1605552" title="Sierra Quadrant: ANRE obliga ELCEN sa vanda energia termica si electrica la pret mai mic decat costul de productie" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/preturi/pret-energie/sierra-quadrant-anre-obliga-elcen-sa-vanda-energia-termica-si-electrica-la-pret-mai-mic-decat-costul-de-productie-1605552');location.href='http://www.business24.ro/preturi/pret-energie/sierra-quadrant-anre-obliga-elcen-sa-vanda-energia-termica-si-electrica-la-pret-mai-mic-decat-costul-de-productie-1605552';return false;">Sierra Quadrant: ANRE obliga ELCEN sa vanda energia termica si electrica la pret mai mic decat costul de productie</a></div><div class="news_box fleft"><a href="http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/de-10-ani-digitalizeaza-invatamantul-romanesc-abia-acum-incepem-sa-simtim-schimbarea-interviu-cu-alexandru-holicov-adservio-1605503" title="De 10 ani digitalizeaza invatamantul romanesc: Abia acum incepem sa simtim schimbarea! #Interviu cu Alexandru Holicov, Adservio" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/de-10-ani-digitalizeaza-invatamantul-romanesc-abia-acum-incepem-sa-simtim-schimbarea-interviu-cu-alexandru-holicov-adservio-1605503');location.href='http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/de-10-ani-digitalizeaza-invatamantul-romanesc-abia-acum-incepem-sa-simtim-schimbarea-interviu-cu-alexandru-holicov-adservio-1605503';return false;"><img src="http://tb.bizwiz.ro/De-10-ani-digitalizeaza-invatamantul-romanesc--Abia-acum-incepem-sa-simtim-schimbarea---Interviu-cu-Alexandru-Holicov--Adservio/d230b5606a160d717e/93/63/2/70/De-10-ani-digitalizeaza-invatamantul-romanesc--Abia-acum-incepem-sa-simtim-schimbarea---Interviu-cu-Alexandru-Holicov--Adservio.jpg" alt="De 10 ani digitalizeaza invatamantul romanesc: Abia acum incepem sa simtim schimbarea! #Interviu cu Alexandru Holicov, Adservio" title="De 10 ani digitalizeaza invatamantul romanesc: Abia acum incepem sa simtim schimbarea! #Interviu cu Alexandru Holicov, Adservio" width="93" height="63"></a> <a href="http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/de-10-ani-digitalizeaza-invatamantul-romanesc-abia-acum-incepem-sa-simtim-schimbarea-interviu-cu-alexandru-holicov-adservio-1605503" title="De 10 ani digitalizeaza invatamantul romanesc: Abia acum incepem sa simtim schimbarea! #Interviu cu Alexandru Holicov, Adservio" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/de-10-ani-digitalizeaza-invatamantul-romanesc-abia-acum-incepem-sa-simtim-schimbarea-interviu-cu-alexandru-holicov-adservio-1605503');location.href='http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/de-10-ani-digitalizeaza-invatamantul-romanesc-abia-acum-incepem-sa-simtim-schimbarea-interviu-cu-alexandru-holicov-adservio-1605503';return false;">De 10 ani digitalizeaza invatamantul romanesc: Abia acum incepem sa simtim schimbarea! #Interviu cu Alexandru Holicov, Adservio</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/companii/companii-romania/tranzactii-de-finantare-intra-grup-si-aspectele-de-luat-in-calcul-pentru-evitarea-unei-dispute-de-preturi-de-transfer-1605530" title="Tranzactii de finantare intra-grup si aspectele de luat in calcul pentru evitarea unei dispute de preturi de transfer" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/companii-romania/tranzactii-de-finantare-intra-grup-si-aspectele-de-luat-in-calcul-pentru-evitarea-unei-dispute-de-preturi-de-transfer-1605530');location.href='http://www.business24.ro/companii/companii-romania/tranzactii-de-finantare-intra-grup-si-aspectele-de-luat-in-calcul-pentru-evitarea-unei-dispute-de-preturi-de-transfer-1605530';return false;"><img src="http://tb.bizwiz.ro/Tranzactii-de-finantare-intra-grup-si-aspectele-de-luat-in-calcul-pentru-evitarea-unei-dispute-de-preturi-de-transfer/990f45606c020bb9f4/93/63/2/70/Tranzactii-de-finantare-intra-grup-si-aspectele-de-luat-in-calcul-pentru-evitarea-unei-dispute-de-preturi-de-transfer.jpg" alt="Tranzactii de finantare intra-grup si aspectele de luat in calcul pentru evitarea unei dispute de preturi de transfer" title="Tranzactii de finantare intra-grup si aspectele de luat in calcul pentru evitarea unei dispute de preturi de transfer" width="93" height="63"></a> <a href="http://www.business24.ro/companii/companii-romania/tranzactii-de-finantare-intra-grup-si-aspectele-de-luat-in-calcul-pentru-evitarea-unei-dispute-de-preturi-de-transfer-1605530" title="Tranzactii de finantare intra-grup si aspectele de luat in calcul pentru evitarea unei dispute de preturi de transfer" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/companii-romania/tranzactii-de-finantare-intra-grup-si-aspectele-de-luat-in-calcul-pentru-evitarea-unei-dispute-de-preturi-de-transfer-1605530');location.href='http://www.business24.ro/companii/companii-romania/tranzactii-de-finantare-intra-grup-si-aspectele-de-luat-in-calcul-pentru-evitarea-unei-dispute-de-preturi-de-transfer-1605530';return false;">Tranzactii de finantare intra-grup si aspectele de luat in calcul pentru evitarea unei dispute de preturi de transfer</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/bani/" rel="v:url" property="v:title">Bani</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/imobiliare/" rel="v:url" property="v:title">Imobiliare</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/imobiliare/rezidential/" rel="v:url" property="v:title">Rezidential</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><p class="fleft news_supra_title"><strong>H Pipera Lake</strong></p><div class="clear"></div><h1 class="title news_title fleft" title="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro"><span class="fleft">A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550&related=Business24ro&text=A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro&tw_p=tweetbutton&url=http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Comunicat de presa </span><div class="clear"></div><span class="fleft">Joi, 08 August 2019, ora 11:00</span><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.bizwiz.ro/?mmid=7462e5606df68bf25a',gallery:'GalerieFoto',title:'A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro',player:'img'});return false;"><img src="http://tb.bizwiz.ro/A-inceput-constructia-cartierului-rezidential-pe-malul-lacului-Pipera--Se-va-intinde-pe-57-000-de-metri-patrati-si-va-costa-90-de-milioane-de-euro/7462e5606df68bf25a/588/331/2/70/A-inceput-constructia-cartierului-rezidential-pe-malul-lacului-Pipera--Se-va-intinde-pe-57-000-de-metri-patrati-si-va-costa-90-de-milioane-de-euro.jpg" style="width:588px; margin:0px 0px 10px 0px;" alt="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro" title="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro"><div class="clear"></div></div><div style="padding-bottom: 5px; font-style: italic; color:#666; border-bottom:1px dotted #ccc; margin-top:-7px;"><span id="caption_news_image" class="fleft" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=7462e5606df68bf25a',gallery:'GalerieFoto',title:'A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro',player:'img'});return false;"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: www.pipera-lake.ro'; </script><p class="news_tool fright" style="max-width: 220px;"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/newsletter/personalizare-newsletter" title="Aboneaza Newsletter" class="newsletter fright" rel="nofollow"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div><br><div id="content_font_resizable" class="descriere_main"><b>Dezvoltatorul imobiliar HAGAG Development Europe, parte a HAGAG Group din Israel, demareaza lucrarile de constructie pentru cel mai amplu proiect rezidential al sau: H Pipera Lake.<br /></b><br /> Din totalul de 390 de apartamente ce urmeaza a fi livrate in prima faza <b>45% au fost deja vandute</b>, se arata in comunicatul companiei.<br /><br /> Cu o investitie totala estimata la <b>90 de milioane de euro</b><a href="https://www.pipera-lake.ro/" target="_blank">H Pipera Lake</a> a primit autorizatia de constructie si va fi dezvoltat in trei etape, pe o suprafata totala de teren de <b>57.000 de metri patrati</b>.<br /><br /> Prima faza a constructiei va livra 5 cladiri a cate 78 de apartamente de tip studio dublu, 2 si 3 camere si un regim de inaltime P+6E+7R. Unitatile vor avea suprafete construite cuprinse intre 55 mp si 97 mp. Prima etapa a constructiei va fi finalizata la finalul anului 2020.<br /><br /><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/219881-590-0-c.js"></script><br /> "Am decis sa investim in Romania deoarece am simtit potentialul enorm al pietii si suntem convinsi ca H Pipera Lake va aduce un plus de valoare zonei de nord a capitalei. Ne bucuram sa incepem constructia primei faze cu un grad de ocupare de 45%. Acest procentaj este expresia clara a interesului pe care oamenii il manifesta vizavi de proiect, dar si o confirmare a faptului ca piata este, in continuare, dinamica. Romania ramane pentru noi o alegere strategica si planuim sa adaugam noi proprietati in portofoliul local al companiei, dar si sa lansam noi proiecte", a declarat <b>Yitzhak Hagag, Chairman and board controller al Hagag Group</b>.<br /><br /><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/219882-590-0-c.js"></script><br /> "H Pipera Lake este un proiect de mari dimensiuni, iar demararea lucrarilor de constructie marcheaza un moment important in extinderea companiei pe piata locala. Amplasat intr-o zona in continua dezvoltare si care gazduieste astazi mai mult de 1.200.000 de metri patrati de spatii de birouri, H Pipera Lake isi propune sa devina caminul ideal pentru toti cei care isi desfasoara activitatile zilnice in cardul polului de birouri din vecinatate, dar si pentru persoanele care sunt in cautarea unei locuinte ferite de agitatia orasului si totusi aproape de punctele de interes ale unui trai modern: supermaketuri, cetre comerciale, restaurante etc.", a adaugat <b>Ana-Maria Pop, Chief Operating Officer in cadrul Hagag Development Europe</b>.<br /><br /> BTD Construct a fost desemnat Antreprenor General al proiectului.<br /><br /> "Suntem incantati de aceasta noua colaborare si ne bucuram sa lucram alaturi de un dezvoltator de talie internationala precum Hagag Group. H Pipera Lake este un proiect ambitios, care ne pune in valoare echipa si profesionalismul. Experienta de peste 16 ani a echipei BTD Construct & Ambient in domeniul constructiilor si know-how-ul acumulat in cei sase ani de activitate si de proiecte finalizate cu succes constituie cartea noastra de vizita atunci cand vorbim despre calitate, rezistenta si design in constructii si reprezinta angajamentul nostru de a livra o lucrare executata la cele mai inalte standarde", a declarat <b>CEO-ul companiei BTD Construct</b>.<br /><br /><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/219883-590-0-c.js"></script><br /> Dezvoltat pe malul lacului Pipera, H Pipera Lake va include in total <b>1.350 de apartamente dispuse in 17 imobile</b> cu un regim de inaltime de S+P+6E+7R, deservite de peste 1.600 de locuri de parcare, spatii verzi generoase, locuri de joaca, zona de promenada amenajata pe malul lacului, minimarket si farmacie amplasate in incinta ansamblului, dar si gradini proprii pentru apartamentele de la parter. <br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>137</strong> ori </div><div class="clear"></div></div><div class="clear"></div><div class="related_news_bottom containing fleft" style="margin-bottom:5px;margin-top:11px;"><span class="fleft"><strong>Pe aceeasi tema</strong></span><div class="clear"></div><div class="news_box fleft"><a href="http://www.business24.ro/imobiliare/blocuri-noi/care-sunt-marile-avantaje-ale-unui-complex-rezidential-nou-in-fata-blocurilor-vechi-1605402" title="Care sunt marile avantaje ale unui complex rezidential nou in fata blocurilor vechi" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Imobiliare | http://www.business24.ro/index.php?module=AmvcNews&id=1605402');location.href='http://www.business24.ro/imobiliare/blocuri-noi/care-sunt-marile-avantaje-ale-unui-complex-rezidential-nou-in-fata-blocurilor-vechi-1605402';return false;"><img src="http://tb.bizwiz.ro/default/7b0005605f02038543/170/96/2/70/default.jpg" width="170" height="96" alt="Care sunt marile avantaje ale unui complex rezidential nou in fata blocurilor vechi" title="Care sunt marile avantaje ale unui complex rezidential nou in fata blocurilor vechi" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/imobiliare/blocuri-noi/care-sunt-marile-avantaje-ale-unui-complex-rezidential-nou-in-fata-blocurilor-vechi-1605402" title="Care sunt marile avantaje ale unui complex rezidential nou in fata blocurilor vechi" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Imobiliare | http://www.business24.ro/index.php?module=AmvcNews&id=1605402');location.href='http://www.business24.ro/imobiliare/blocuri-noi/care-sunt-marile-avantaje-ale-unui-complex-rezidential-nou-in-fata-blocurilor-vechi-1605402';return false;"><strong>Care sunt marile avantaje ale unui complex rezidential nou in fata blocurilor vechi</strong></a></div><div class="news_box fleft"><a href="http://www.business24.ro/imobiliare/rezidential/peste-o-treime-dintre-ansamblurile-rezidentiale-noi-sunt-bransate-ilegal-la-reteaua-electrica-1599657" title="Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Imobiliare | http://www.business24.ro/index.php?module=AmvcNews&id=1599657');location.href='http://www.business24.ro/imobiliare/rezidential/peste-o-treime-dintre-ansamblurile-rezidentiale-noi-sunt-bransate-ilegal-la-reteaua-electrica-1599657';return false;"><img src="http://tb.bizwiz.ro/default/89f2555e9e010aa876/170/96/2/70/default.jpg" width="170" height="96" alt="Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica" title="Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/imobiliare/rezidential/peste-o-treime-dintre-ansamblurile-rezidentiale-noi-sunt-bransate-ilegal-la-reteaua-electrica-1599657" title="Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Imobiliare | http://www.business24.ro/index.php?module=AmvcNews&id=1599657');location.href='http://www.business24.ro/imobiliare/rezidential/peste-o-treime-dintre-ansamblurile-rezidentiale-noi-sunt-bransate-ilegal-la-reteaua-electrica-1599657';return false;"><strong>Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica</strong></a></div><div class="news_box fleft" style="margin:0px;"><a href="http://www.business24.ro/imobiliare/terenuri/85-la-suta-dintre-terenurile-vandute-in-romania-sunt-destinate-dezvoltarilor-de-tip-rezidential-1594344" title="85% dintre terenurile vandute in Romania sunt destinate dezvoltarilor de tip rezidential" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Imobiliare | http://www.business24.ro/index.php?module=AmvcNews&id=1594344');location.href='http://www.business24.ro/imobiliare/terenuri/85-la-suta-dintre-terenurile-vandute-in-romania-sunt-destinate-dezvoltarilor-de-tip-rezidential-1594344';return false;"><img src="http://tb.bizwiz.ro/default/d9d5655cdc138ea531/170/96/2/70/default.jpg" width="170" height="96" alt="85% dintre terenurile vandute in Romania sunt destinate dezvoltarilor de tip rezidential" title="85% dintre terenurile vandute in Romania sunt destinate dezvoltarilor de tip rezidential" style="margin:0px 0px 10px 0px;"></a> <a href="http://www.business24.ro/imobiliare/terenuri/85-la-suta-dintre-terenurile-vandute-in-romania-sunt-destinate-dezvoltarilor-de-tip-rezidential-1594344" title="85% dintre terenurile vandute in Romania sunt destinate dezvoltarilor de tip rezidential" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Bani | Imobiliare | http://www.business24.ro/index.php?module=AmvcNews&id=1594344');location.href='http://www.business24.ro/imobiliare/terenuri/85-la-suta-dintre-terenurile-vandute-in-romania-sunt-destinate-dezvoltarilor-de-tip-rezidential-1594344';return false;"><strong>85% dintre terenurile vandute in Romania sunt destinate dezvoltarilor de tip rezidential</strong></a></div></div><div class="clear"></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/h+pipera+lake" title="H Pipera Lake">H Pipera Lake</a> <a href="http://www.business24.ro/articole/constructia+h+pipera+lake" title="constructia H Pipera Lake">constructia H Pipera Lake</a> <a href="http://www.business24.ro/articole/complex+rezidential+lac+pipera" title="complex rezidential lac Pipera">complex rezidential lac Pipera</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550&related=Business24ro&text=A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro&tw_p=tweetbutton&url=http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,7309 RON</strong></p><span class="down">-0,0002</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,2308 RON</strong></p><span class="up">0,0058</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Bani</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550" title="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro" class="fleft"><img src="http://tb.bizwiz.ro/A-inceput-constructia-cartierului-rezidential-pe-malul-lacului-Pipera--Se-va-intinde-pe-57-000-de-metri-patrati-si-va-costa-90-de-milioane-de-euro/7462e5606df68bf25a/60/60/2/70/A-inceput-constructia-cartierului-rezidential-pe-malul-lacului-Pipera--Se-va-intinde-pe-57-000-de-metri-patrati-si-va-costa-90-de-milioane-de-euro.jpg" class="fleft" alt="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro" title="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro" style="width:60;height:60"></a> <a href="http://www.business24.ro/imobiliare/rezidential/a-inceput-constructia-cartierului-rezidential-pe-malul-lacului-pipera-se-va-intinde-pe-57-000-metri-patrati-si-va-costa-90-de-milioane-de-euro-1605550" class="fleft" title="A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro" style="width:265px;"><strong>A inceput constructia cartierului rezidential pe malul lacului Pipera: Se va intinde pe 57.000 de metri patrati si va costa 90 de milioane de euro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/pensii/pensii-speciale/teodorovici-despre-impozitarea-pensiilor-speciale-este-un-mecanism-la-care-inca-se-lucreaza-1605494" title="Teodorovici, despre impozitarea pensiilor speciale: Este un mecanism la care inca se lucreaza" class="fleft"><img src="http://tb.bizwiz.ro/Teodorovici--despre-impozitarea-pensiilor-speciale--Este-un-mecanism-la-care-inca-se-lucreaza/8644056069b20cf867/60/60/2/70/Teodorovici--despre-impozitarea-pensiilor-speciale--Este-un-mecanism-la-care-inca-se-lucreaza.jpg" class="fleft" alt="Teodorovici, despre impozitarea pensiilor speciale: Este un mecanism la care inca se lucreaza" title="Teodorovici, despre impozitarea pensiilor speciale: Este un mecanism la care inca se lucreaza" style="width:60;height:60"></a> <a href="http://www.business24.ro/pensii/pensii-speciale/teodorovici-despre-impozitarea-pensiilor-speciale-este-un-mecanism-la-care-inca-se-lucreaza-1605494" class="fleft" title="Teodorovici, despre impozitarea pensiilor speciale: Este un mecanism la care inca se lucreaza" style="width:265px;"><strong>Teodorovici, despre impozitarea pensiilor speciale: Este un mecanism la care inca se lucreaza</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/mugur-isarescu/guvernator-bnr/isarescu-creditarea-in-lei-incetineste-1605474" title="Isarescu: Creditarea in lei incetineste" class="fleft"><img src="http://tb.bizwiz.ro/Isarescu--Creditarea-in-lei-incetineste/8891b560681d061738/60/60/2/70/Isarescu--Creditarea-in-lei-incetineste.jpg" class="fleft" alt="Isarescu: Creditarea in lei incetineste" title="Isarescu: Creditarea in lei incetineste" style="width:60;height:60"></a> <a href="http://www.business24.ro/mugur-isarescu/guvernator-bnr/isarescu-creditarea-in-lei-incetineste-1605474" class="fleft" title="Isarescu: Creditarea in lei incetineste" style="width:265px;"><strong>Isarescu: Creditarea in lei incetineste</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/educatie/taxe-facultati/peste-20-000-de-studenti-vor-cauta-cazare-in-bucuresti-in-aceasta-toamna-analiza-1605433" title="Peste 20.000 de studenti vor cauta cazare in Bucuresti, in aceasta toamna (Analiza)" class="fleft"><img src="http://tb.bizwiz.ro/Peste-20-000-de-studenti-vor-cauta-cazare-in-Bucuresti--in-aceasta-toamna--Analiza-/19dac560617386ccbc/60/60/2/70/Peste-20-000-de-studenti-vor-cauta-cazare-in-Bucuresti--in-aceasta-toamna--Analiza-.jpg" class="fleft" alt="Peste 20.000 de studenti vor cauta cazare in Bucuresti, in aceasta toamna (Analiza)" title="Peste 20.000 de studenti vor cauta cazare in Bucuresti, in aceasta toamna (Analiza)" style="width:60;height:60"></a> <a href="http://www.business24.ro/educatie/taxe-facultati/peste-20-000-de-studenti-vor-cauta-cazare-in-bucuresti-in-aceasta-toamna-analiza-1605433" class="fleft" title="Peste 20.000 de studenti vor cauta cazare in Bucuresti, in aceasta toamna (Analiza)" style="width:265px;"><strong>Peste 20.000 de studenti vor cauta cazare in Bucuresti, in aceasta toamna (Analiza)</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/bursa/tranzactii/london-stock-exchange-group-cumpara-o-fosta-divizie-reuters-si-devine-concurent-direct-al-bloomberg-1605427" title="London Stock Exchange Group cumpara o fosta divizie Reuters si devine concurent direct al Bloomberg" class="fleft"><img src="http://tb.bizwiz.ro/London-Stock-Exchange-Group-cumpara-o-fosta-divizie-Reuters-si-devine-concurent-direct-al-Bloomberg/f6e2e56061400d9e4e/60/60/2/70/London-Stock-Exchange-Group-cumpara-o-fosta-divizie-Reuters-si-devine-concurent-direct-al-Bloomberg.jpg" class="fleft" alt="London Stock Exchange Group cumpara o fosta divizie Reuters si devine concurent direct al Bloomberg" title="London Stock Exchange Group cumpara o fosta divizie Reuters si devine concurent direct al Bloomberg" style="width:60;height:60"></a> <a href="http://www.business24.ro/bursa/tranzactii/london-stock-exchange-group-cumpara-o-fosta-divizie-reuters-si-devine-concurent-direct-al-bloomberg-1605427" class="fleft" title="London Stock Exchange Group cumpara o fosta divizie Reuters si devine concurent direct al Bloomberg" style="width:265px;"><strong>London Stock Exchange Group cumpara o fosta divizie Reuters si devine concurent direct al Bloomberg</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/carduri/stiri-carduri/revolut-lanseaza-serviciul-de-tranzactionare-de-actiuni-fara-comisioane-1605418" title="Revolut lanseaza serviciul de tranzactionare de actiuni fara comisioane" class="fleft"><img src="http://tb.bizwiz.ro/Revolut-lanseaza-serviciul-de-tranzactionare-de-actiuni-fara-comisioane/0f74d56060d3894a42/60/60/2/70/Revolut-lanseaza-serviciul-de-tranzactionare-de-actiuni-fara-comisioane.jpg" class="fleft" alt="Revolut lanseaza serviciul de tranzactionare de actiuni fara comisioane" title="Revolut lanseaza serviciul de tranzactionare de actiuni fara comisioane" style="width:60;height:60"></a> <a href="http://www.business24.ro/carduri/stiri-carduri/revolut-lanseaza-serviciul-de-tranzactionare-de-actiuni-fara-comisioane-1605418" class="fleft" title="Revolut lanseaza serviciul de tranzactionare de actiuni fara comisioane" style="width:265px;"><strong>Revolut lanseaza serviciul de tranzactionare de actiuni fara comisioane</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/bani/" title="" class="fright padding">Toate stirile din Bani</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/erste-bank/" title="Erste Bank" class="fleft">Erste Bank</a><div class="clear"></div><a href="http://www.business24.ro/ing/" title="ING" class="fleft">ING</a><div class="clear"></div><a href="http://www.business24.ro/raiffeisen/" title="Raiffeisen" class="fleft">Raiffeisen</a><div class="clear"></div><a href="http://www.business24.ro/bcr/" title="BCR" class="fleft">BCR</a><div class="clear"></div><a href="http://www.business24.ro/bnr/" title="BNR" class="fleft">BNR</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2019 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>