<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame</title><meta name="description" content="Grupul Air France-KLM ofera transport gratuit la bordul aeronavelor sale tuturor specialistilor implicati in refacerea catedralei Notre-Dame din Paris, informeaza compania intr-un comunicat remis joi."><meta name="keywords" content="incendiu catedrala Notre Dame"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-04-18T19:33:34+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/international/stiri-international/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1603405"><meta property="og:image" content="http://s1.bizwiz.ro/?mmid=81fa355fa0eb0b6d07"><meta property="og:description" content="Grupul Air France-KLM ofera transport gratuit la bordul aeronavelor sale tuturor specialistilor implicati in refacerea catedralei Notre-Dame din Paris, informeaza compania intr-un comunicat remis joi."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame"><meta itemprop="description" content="Grupul Air France-KLM ofera transport gratuit la bordul aeronavelor sale tuturor specialistilor implicati in refacerea catedralei Notre-Dame din Paris, informeaza compania intr-un comunicat remis joi."><meta itemprop="image" content="http://s1.bizwiz.ro/?mmid=81fa355fa0eb0b6d07"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1530190747.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1508857321.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1508857321.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1508857335.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1508857335.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '1'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508857335.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1508857335.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1508857335.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'ECONOMIE','INTERNATIONAL',3]); _gaq.push(['_setCustomVar',2,'Profile','ECONOMIE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857335.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1603405"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1603405" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1508857297.js"></script><div id="cookiePolicyBar"></div><script type="text/javascript"> checkCookiePolicyBar( 'http://www.business24.ro/politica-de-cookie', 'b24_cookie'); </script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft selected" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/macroeconomie/" title="Macroeconomie" class="fleft"><strong>Macroeconomie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/guvern/" title="Guvern" class="fleft"><strong>Guvern</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/administratie/" title="Administratie" class="fleft"><strong>Administratie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/energie/" title="Energie" class="fleft"><strong>Energie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/legislatie/" title="Legislatie" class="fleft"><strong>Legislatie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/taxe-si-impozite/" title="Taxe si impozite" class="fleft"><strong>Taxe si impozite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/sanatate/" title="Sanatate" class="fleft"><strong>Sanatate</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/mediu/" title="Mediu" class="fleft"><strong>Mediu</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/international/" title="International" style="font-style:italic;" class="fleft"><strong>International</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/top/" title="Top" class="fleft"><strong>Top</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/software/software-romanesc/tehnologia-blockchain-creata-de-firma-unui-roman-a-fost-utilizata-in-cadrul-celui-mai-mare-exercitiu-medical-nato-din-istorie-1603409" title="Tehnologia blockchain creata de firma unui roman a fost utilizata in cadrul celui mai mare exercitiu medical NATO din istorie" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/software/software-romanesc/tehnologia-blockchain-creata-de-firma-unui-roman-a-fost-utilizata-in-cadrul-celui-mai-mare-exercitiu-medical-nato-din-istorie-1603409');location.href='http://www.business24.ro/software/software-romanesc/tehnologia-blockchain-creata-de-firma-unui-roman-a-fost-utilizata-in-cadrul-celui-mai-mare-exercitiu-medical-nato-din-istorie-1603409';return false;"><img src="http://tb.bizwiz.ro/Tehnologia-blockchain-creata-de-firma-unui-roman-a-fost-utilizata-in-cadrul-celui-mai-mare-exercitiu-medical-NATO-din-istorie/800e855fa1080532aa/93/63/2/70/Tehnologia-blockchain-creata-de-firma-unui-roman-a-fost-utilizata-in-cadrul-celui-mai-mare-exercitiu-medical-NATO-din-istorie.jpg" alt="Tehnologia blockchain creata de firma unui roman a fost utilizata in cadrul celui mai mare exercitiu medical NATO din istorie" title="Tehnologia blockchain creata de firma unui roman a fost utilizata in cadrul celui mai mare exercitiu medical NATO din istorie" width="93" height="63"></a> <a href="http://www.business24.ro/software/software-romanesc/tehnologia-blockchain-creata-de-firma-unui-roman-a-fost-utilizata-in-cadrul-celui-mai-mare-exercitiu-medical-nato-din-istorie-1603409" title="Tehnologia blockchain creata de firma unui roman a fost utilizata in cadrul celui mai mare exercitiu medical NATO din istorie" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/software/software-romanesc/tehnologia-blockchain-creata-de-firma-unui-roman-a-fost-utilizata-in-cadrul-celui-mai-mare-exercitiu-medical-nato-din-istorie-1603409');location.href='http://www.business24.ro/software/software-romanesc/tehnologia-blockchain-creata-de-firma-unui-roman-a-fost-utilizata-in-cadrul-celui-mai-mare-exercitiu-medical-nato-din-istorie-1603409';return false;">Tehnologia blockchain creata de firma unui roman a fost utilizata in cadrul celui mai mare exercitiu medical NATO din istorie</a></div><div class="news_box fleft"><a href="http://www.business24.ro/libra-bank/profit/libra-internet-bank-a-obtinut-peste-95-de-milioane-de-lei-profit-in-2018-1603350" title="Libra Internet Bank a obtinut peste 95 de milioane de lei profit in 2018" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/libra-bank/profit/libra-internet-bank-a-obtinut-peste-95-de-milioane-de-lei-profit-in-2018-1603350');location.href='http://www.business24.ro/libra-bank/profit/libra-internet-bank-a-obtinut-peste-95-de-milioane-de-lei-profit-in-2018-1603350';return false;"><img src="http://tb.bizwiz.ro/Libra-Internet-Bank-a-obtinut-peste-95-de-milioane-de-lei-profit-in-2018/973a455f9bd7010ff7/93/63/2/70/Libra-Internet-Bank-a-obtinut-peste-95-de-milioane-de-lei-profit-in-2018.jpg" alt="Libra Internet Bank a obtinut peste 95 de milioane de lei profit in 2018" title="Libra Internet Bank a obtinut peste 95 de milioane de lei profit in 2018" width="93" height="63"></a> <a href="http://www.business24.ro/libra-bank/profit/libra-internet-bank-a-obtinut-peste-95-de-milioane-de-lei-profit-in-2018-1603350" title="Libra Internet Bank a obtinut peste 95 de milioane de lei profit in 2018" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/libra-bank/profit/libra-internet-bank-a-obtinut-peste-95-de-milioane-de-lei-profit-in-2018-1603350');location.href='http://www.business24.ro/libra-bank/profit/libra-internet-bank-a-obtinut-peste-95-de-milioane-de-lei-profit-in-2018-1603350';return false;">Libra Internet Bank a obtinut peste 95 de milioane de lei profit in 2018</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/laptaria-cu-caimac-un-business-de-milioane-de-euro-in-care-productia-asteapta-mulsul-de-dimineata-interviu-1603293" title="Laptaria cu Caimac, un business de milioane de euro in care productia asteapta mulsul de dimineata #Interviu" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/laptaria-cu-caimac-un-business-de-milioane-de-euro-in-care-productia-asteapta-mulsul-de-dimineata-interviu-1603293');location.href='http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/laptaria-cu-caimac-un-business-de-milioane-de-euro-in-care-productia-asteapta-mulsul-de-dimineata-interviu-1603293';return false;"><img src="http://tb.bizwiz.ro/Laptaria-cu-Caimac--un-business-de-milioane-de-euro-in-care-productia-asteapta-mulsul-de-dimineata--Interviu/cf2cf55f952d8a6e04/93/63/2/70/Laptaria-cu-Caimac--un-business-de-milioane-de-euro-in-care-productia-asteapta-mulsul-de-dimineata--Interviu.jpg" alt="Laptaria cu Caimac, un business de milioane de euro in care productia asteapta mulsul de dimineata #Interviu" title="Laptaria cu Caimac, un business de milioane de euro in care productia asteapta mulsul de dimineata #Interviu" width="93" height="63"></a> <a href="http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/laptaria-cu-caimac-un-business-de-milioane-de-euro-in-care-productia-asteapta-mulsul-de-dimineata-interviu-1603293" title="Laptaria cu Caimac, un business de milioane de euro in care productia asteapta mulsul de dimineata #Interviu" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/laptaria-cu-caimac-un-business-de-milioane-de-euro-in-care-productia-asteapta-mulsul-de-dimineata-interviu-1603293');location.href='http://www.business24.ro/idei-afaceri/afaceri-pentru-tineri/laptaria-cu-caimac-un-business-de-milioane-de-euro-in-care-productia-asteapta-mulsul-de-dimineata-interviu-1603293';return false;">Laptaria cu Caimac, un business de milioane de euro in care productia asteapta mulsul de dimineata #Interviu</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/" rel="v:url" property="v:title">Economie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/international/" rel="v:url" property="v:title">International</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/international/stiri-international/" rel="v:url" property="v:title">Stiri International</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame"><span class="fleft">Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/international/stiri-international/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1603405" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/international/stiri-international/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1603405&related=Business24ro&text=Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame&tw_p=tweetbutton&url=http://www.business24.ro/international/stiri-international/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1603405&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Joi, 18 Aprilie 2019, ora 15:18</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=81fa355fa0eb0b6d07',gallery:'GalerieFoto',title:'Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame',player:'img'});return false;"><img src="http://tb.bizwiz.ro/Bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-Notre-Dame/81fa355fa0eb0b6d07/300/0/1/70/Bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-Notre-Dame.jpg" style="width:300px;" alt="Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame" title="Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Arhiva Pixabay'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Grupul Air France-KLM ofera transport gratuit la bordul aeronavelor sale tuturor specialistilor implicati in refacerea catedralei Notre-Dame din Paris, informeaza compania intr-un comunicat remis joi.<br /></b><br /> Decizia a fost luata de directorul general al Air France-KLM, Benjamin Smith, impreuna cu presedintele companiei Anne-Marie Couderc, conform sursei.<br /><br /> "In urma tragicului incendiu care a devastat catedrala Notre-Dame din Paris, un simbol al istoriei franceze cunoscut in intreaga lume, toate echipele Air France si Air France-KLM din intreaga lume au fost profund afectate si intristate", se mentioneaza in comunicat.<br /><br /> De asemenea, grupul Air France-KLM va infiinta un fond de donatii voluntare pentru clientii sai care doresc sa contribuie la finantarea lucrarilor de reconstructie.<br /><br /> Citeste si:<br /> De la <a href='http://www.business24.ro/apple/' title = 'Apple' class='comentopediaLink' >Apple</a> la Firea. S-au strans donatii record pentru Notre-DameDonatiile celor mai bogate familii si companii pentru Notre-Dame provoaca o dezbatere in contextul crizei socialePrimul "unicorn" romanesc doneaza un milion de euro pentru catedrala Notre Dame ...citeste mai departe despre "<a href="http://www.ziare.com/international/incendiu-notre-dame/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1558486" title="Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame" target="_blank">Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>224</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/incendiu+catedrala+notre+dame" title="incendiu catedrala Notre Dame">incendiu catedrala Notre Dame</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/international/stiri-international/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1603405" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/international/stiri-international/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1603405&related=Business24ro&text=Bilete gratuite de avion pentru specialistii implicati in reconstructia catedralei Notre-Dame&tw_p=tweetbutton&url=http://www.business24.ro/international/stiri-international/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1603405&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/international/stiri-international/bilete-gratuite-de-avion-pentru-specialistii-implicati-in-reconstructia-catedralei-notre-dame-1603405" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,7619 RON</strong></p><span class="down">-0,0003</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,2322 RON</strong></p><span class="up">0,0208</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Economie</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/america/sua-washington-limiteaza-calatoriile-si-transferurile-de-bani-spre-cuba-1603394" title="SUA: Washington limiteaza calatoriile si transferurile de bani spre Cuba" class="fleft"><img src="http://tb.bizwiz.ro/SUA--Washington-limiteaza-calatoriile-si-transferurile-de-bani-spre-Cuba/c013755fa0278d04b1/60/60/2/70/SUA--Washington-limiteaza-calatoriile-si-transferurile-de-bani-spre-Cuba.jpg" class="fleft" alt="SUA: Washington limiteaza calatoriile si transferurile de bani spre Cuba" title="SUA: Washington limiteaza calatoriile si transferurile de bani spre Cuba" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/america/sua-washington-limiteaza-calatoriile-si-transferurile-de-bani-spre-cuba-1603394" class="fleft" title="SUA: Washington limiteaza calatoriile si transferurile de bani spre Cuba" style="width:265px;"><strong>SUA: Washington limiteaza calatoriile si transferurile de bani spre Cuba</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/germania/in-germania-pana-si-gainile-muncesc-ceas-un-exemplar-a-depus-in-medie-298-de-oua-in-2018-1603385" title="In Germania, pana si gainile muncesc &quot;ceas&quot;. Un exemplar a depus, in medie, 298 de oua in 2018" class="fleft"><img src="http://tb.bizwiz.ro/In-Germania--pana-si-gainile-muncesc--ceas---Un-exemplar-a-depus--in-medie--298-de-oua-in-2018/33b5755f9e600699f9/60/60/2/70/In-Germania--pana-si-gainile-muncesc--ceas---Un-exemplar-a-depus--in-medie--298-de-oua-in-2018.jpg" class="fleft" alt="In Germania, pana si gainile muncesc &quot;ceas&quot;. Un exemplar a depus, in medie, 298 de oua in 2018" title="In Germania, pana si gainile muncesc &quot;ceas&quot;. Un exemplar a depus, in medie, 298 de oua in 2018" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/germania/in-germania-pana-si-gainile-muncesc-ceas-un-exemplar-a-depus-in-medie-298-de-oua-in-2018-1603385" class="fleft" title="In Germania, pana si gainile muncesc &quot;ceas&quot;. Un exemplar a depus, in medie, 298 de oua in 2018" style="width:265px;"><strong>In Germania, pana si gainile muncesc "ceas". Un exemplar a depus, in medie, 298 de oua in 2018</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/energie/stiri-energie/cea-mai-veche-platforma-petroliera-din-marea-neagra-va-ajunge-la-fier-vechi-de-1-mai-1603383" title="Cea mai veche platforma petroliera din Marea Neagra va ajunge la fier vechi, de 1 mai" class="fleft"><img src="http://tb.bizwiz.ro/Cea-mai-veche-platforma-petroliera-din-Marea-Neagra-va-ajunge-la-fier-vechi--de-1-mai/5037955f9e4d021b6b/60/60/2/70/Cea-mai-veche-platforma-petroliera-din-Marea-Neagra-va-ajunge-la-fier-vechi--de-1-mai.jpg" class="fleft" alt="Cea mai veche platforma petroliera din Marea Neagra va ajunge la fier vechi, de 1 mai" title="Cea mai veche platforma petroliera din Marea Neagra va ajunge la fier vechi, de 1 mai" style="width:60;height:60"></a> <a href="http://www.business24.ro/energie/stiri-energie/cea-mai-veche-platforma-petroliera-din-marea-neagra-va-ajunge-la-fier-vechi-de-1-mai-1603383" class="fleft" title="Cea mai veche platforma petroliera din Marea Neagra va ajunge la fier vechi, de 1 mai" style="width:265px;"><strong>Cea mai veche platforma petroliera din Marea Neagra va ajunge la fier vechi, de 1 mai</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/energie/stiri-energie/marea-neagra-are-un-potential-de-peste-200-de-miliarde-de-metri-cubi-de-gaze-noi-ce-facem-cu-aceste-gaze-1603380" title="Marea Neagra are un potential de peste 200 de miliarde de metri cubi de gaze. Noi ce facem cu aceste gaze?" class="fleft"><img src="http://tb.bizwiz.ro/Marea-Neagra-are-un-potential-de-peste-200-de-miliarde-de-metri-cubi-de-gaze--Noi-ce-facem-cu-aceste-gaze-/0061c55f9e418852fc/60/60/2/70/Marea-Neagra-are-un-potential-de-peste-200-de-miliarde-de-metri-cubi-de-gaze--Noi-ce-facem-cu-aceste-gaze-.jpg" class="fleft" alt="Marea Neagra are un potential de peste 200 de miliarde de metri cubi de gaze. Noi ce facem cu aceste gaze?" title="Marea Neagra are un potential de peste 200 de miliarde de metri cubi de gaze. Noi ce facem cu aceste gaze?" style="width:60;height:60"></a> <a href="http://www.business24.ro/energie/stiri-energie/marea-neagra-are-un-potential-de-peste-200-de-miliarde-de-metri-cubi-de-gaze-noi-ce-facem-cu-aceste-gaze-1603380" class="fleft" title="Marea Neagra are un potential de peste 200 de miliarde de metri cubi de gaze. Noi ce facem cu aceste gaze?" style="width:265px;"><strong>Marea Neagra are un potential de peste 200 de miliarde de metri cubi de gaze. Noi ce facem cu aceste gaze?</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/agricultura/mai-multe-pajisti-si-mai-putine-culturi-intensive-pentru-a-hrani-europa-in-mod-durabil-in-2050-studiu-1603349" title="Europa are nevoie de mai multe pajisti si mai putine culturi intensive pentru a se hrani in urmatorii ani - studiu" class="fleft"><img src="http://tb.bizwiz.ro/Europa-are-nevoie-de-mai-multe-pajisti-si-mai-putine-culturi-intensive-pentru-a-se-hrani-in-urmatorii-ani---studiu/3a68d55f9bc38270fb/60/60/2/70/Europa-are-nevoie-de-mai-multe-pajisti-si-mai-putine-culturi-intensive-pentru-a-se-hrani-in-urmatorii-ani---studiu.jpg" class="fleft" alt="Europa are nevoie de mai multe pajisti si mai putine culturi intensive pentru a se hrani in urmatorii ani - studiu" title="Europa are nevoie de mai multe pajisti si mai putine culturi intensive pentru a se hrani in urmatorii ani - studiu" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/agricultura/mai-multe-pajisti-si-mai-putine-culturi-intensive-pentru-a-hrani-europa-in-mod-durabil-in-2050-studiu-1603349" class="fleft" title="Europa are nevoie de mai multe pajisti si mai putine culturi intensive pentru a se hrani in urmatorii ani - studiu" style="width:265px;"><strong>Europa are nevoie de mai multe pajisti si mai putine culturi intensive pentru a se hrani in urmatorii ani - studiu</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/america/venezuela-a-vandut-aur-in-valoare-de-400-milioane-de-dolari-in-pofida-sanctiunilor-internationale-1603339" title="Venezuela a vandut aur in valoare de 400 milioane de dolari in pofida sanctiunilor internationale" class="fleft"><img src="http://tb.bizwiz.ro/Venezuela-a-vandut-aur-in-valoare-de-400-milioane-de-dolari-in-pofida-sanctiunilor-internationale/75e4055f9b848eef81/60/60/2/70/Venezuela-a-vandut-aur-in-valoare-de-400-milioane-de-dolari-in-pofida-sanctiunilor-internationale.jpg" class="fleft" alt="Venezuela a vandut aur in valoare de 400 milioane de dolari in pofida sanctiunilor internationale" title="Venezuela a vandut aur in valoare de 400 milioane de dolari in pofida sanctiunilor internationale" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/america/venezuela-a-vandut-aur-in-valoare-de-400-milioane-de-dolari-in-pofida-sanctiunilor-internationale-1603339" class="fleft" title="Venezuela a vandut aur in valoare de 400 milioane de dolari in pofida sanctiunilor internationale" style="width:265px;"><strong>Venezuela a vandut aur in valoare de 400 milioane de dolari in pofida sanctiunilor internationale</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/" title="" class="fright padding">Toate stirile din Economie</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/fmi/" title="FMI" class="fleft">FMI</a><div class="clear"></div><a href="http://www.business24.ro/valentin-lazea/" title="Valentin Lazea" class="fleft">Valentin Lazea</a><div class="clear"></div><a href="http://www.business24.ro/nouriel-roubini/" title="Nouriel Roubini" class="fleft">Nouriel Roubini</a><div class="clear"></div><a href="http://www.business24.ro/jeffrey-franks/" title="Jeffrey Franks" class="fleft">Jeffrey Franks</a><div class="clear"></div><a href="http://www.business24.ro/mugur-isarescu/" title="Mugur Isarescu" class="fleft">Mugur Isarescu</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2019 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>