<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK</title><meta name="description" content="Premierul britanic, Theresa May, nu va solicita o amanare de lunga durata a iesirii Regatului Unit din Uniunea Europeana, stabilita initial pentru 29 martie."><meta name="keywords" content="Theresa May Brexit amanare, Theresa May Marea Britanie Brexit, Brexit amanare"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-03-20T14:46:26+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/international/stiri-international/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1602625"><meta property="og:image" content="http://s2.bizwiz.ro/?mmid=b08b955f669c08a1cc"><meta property="og:description" content="Premierul britanic, Theresa May, nu va solicita o amanare de lunga durata a iesirii Regatului Unit din Uniunea Europeana, stabilita initial pentru 29 martie."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK"><meta itemprop="description" content="Premierul britanic, Theresa May, nu va solicita o amanare de lunga durata a iesirii Regatului Unit din Uniunea Europeana, stabilita initial pentru 29 martie."><meta itemprop="image" content="http://s1.bizwiz.ro/?mmid=b08b955f669c08a1cc"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1530190697.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1469611622.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1469611622.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1508857321.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1508857321.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '1'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508857321.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1508857321.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857321.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1508857335.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'ECONOMIE','INTERNATIONAL',3]); _gaq.push(['_setCustomVar',2,'Profile','ECONOMIE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857297.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1602625"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1602625" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1508857297.js"></script><div id="cookiePolicyBar"></div><script type="text/javascript"> checkCookiePolicyBar( 'http://www.business24.ro/politica-de-cookie', 'b24_cookie'); </script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft selected" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/macroeconomie/" title="Macroeconomie" class="fleft"><strong>Macroeconomie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/guvern/" title="Guvern" class="fleft"><strong>Guvern</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/administratie/" title="Administratie" class="fleft"><strong>Administratie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/energie/" title="Energie" class="fleft"><strong>Energie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/legislatie/" title="Legislatie" class="fleft"><strong>Legislatie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/taxe-si-impozite/" title="Taxe si impozite" class="fleft"><strong>Taxe si impozite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/sanatate/" title="Sanatate" class="fleft"><strong>Sanatate</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/mediu/" title="Mediu" class="fleft"><strong>Mediu</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/international/" title="International" style="font-style:italic;" class="fleft"><strong>International</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/top/" title="Top" class="fleft"><strong>Top</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/companii/companii-transport/taximetristii-anunta-proteste-joi-cu-peste-5-000-de-autovehicule-daca-nu-se-elimina-pirateria-1602571" title="Taximetristii anunta proteste joi, cu peste 5.000 de autovehicule, daca nu se elimina pirateria" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/companii-transport/taximetristii-anunta-proteste-joi-cu-peste-5-000-de-autovehicule-daca-nu-se-elimina-pirateria-1602571');location.href='http://www.business24.ro/companii/companii-transport/taximetristii-anunta-proteste-joi-cu-peste-5-000-de-autovehicule-daca-nu-se-elimina-pirateria-1602571';return false;"><img src="http://tb.bizwiz.ro/Taximetristii-anunta-proteste-joi--cu-peste-5-000-de-autovehicule--daca-nu-se-elimina-pirateria/c636d55f641604f2e7/93/63/2/70/Taximetristii-anunta-proteste-joi--cu-peste-5-000-de-autovehicule--daca-nu-se-elimina-pirateria.jpg" alt="Taximetristii anunta proteste joi, cu peste 5.000 de autovehicule, daca nu se elimina pirateria" title="Taximetristii anunta proteste joi, cu peste 5.000 de autovehicule, daca nu se elimina pirateria" width="93" height="63"></a> <a href="http://www.business24.ro/companii/companii-transport/taximetristii-anunta-proteste-joi-cu-peste-5-000-de-autovehicule-daca-nu-se-elimina-pirateria-1602571" title="Taximetristii anunta proteste joi, cu peste 5.000 de autovehicule, daca nu se elimina pirateria" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/companii-transport/taximetristii-anunta-proteste-joi-cu-peste-5-000-de-autovehicule-daca-nu-se-elimina-pirateria-1602571');location.href='http://www.business24.ro/companii/companii-transport/taximetristii-anunta-proteste-joi-cu-peste-5-000-de-autovehicule-daca-nu-se-elimina-pirateria-1602571';return false;">Taximetristii anunta proteste joi, cu peste 5.000 de autovehicule, daca nu se elimina pirateria</a></div><div class="news_box fleft"><a href="http://www.business24.ro/ing/stiri-ing/ing-este-acuzata-in-italia-ca-nu-a-prevenit-spalarea-de-bani-prin-conturile-sale-1602536" title="ING este acuzata in Italia ca nu a prevenit spalarea de bani prin conturile sale" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/ing/stiri-ing/ing-este-acuzata-in-italia-ca-nu-a-prevenit-spalarea-de-bani-prin-conturile-sale-1602536');location.href='http://www.business24.ro/ing/stiri-ing/ing-este-acuzata-in-italia-ca-nu-a-prevenit-spalarea-de-bani-prin-conturile-sale-1602536';return false;"><img src="http://tb.bizwiz.ro/ING-este-acuzata-in-Italia-ca-nu-a-prevenit-spalarea-de-bani-prin-conturile-sale/75cfd55f61f98786cc/93/63/2/70/ING-este-acuzata-in-Italia-ca-nu-a-prevenit-spalarea-de-bani-prin-conturile-sale.jpg" alt="ING este acuzata in Italia ca nu a prevenit spalarea de bani prin conturile sale" title="ING este acuzata in Italia ca nu a prevenit spalarea de bani prin conturile sale" width="93" height="63"></a> <a href="http://www.business24.ro/ing/stiri-ing/ing-este-acuzata-in-italia-ca-nu-a-prevenit-spalarea-de-bani-prin-conturile-sale-1602536" title="ING este acuzata in Italia ca nu a prevenit spalarea de bani prin conturile sale" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/ing/stiri-ing/ing-este-acuzata-in-italia-ca-nu-a-prevenit-spalarea-de-bani-prin-conturile-sale-1602536');location.href='http://www.business24.ro/ing/stiri-ing/ing-este-acuzata-in-italia-ca-nu-a-prevenit-spalarea-de-bani-prin-conturile-sale-1602536';return false;">ING este acuzata in Italia ca nu a prevenit spalarea de bani prin conturile sale</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/software/programare/la-10-ani-o-fetita-a-luat-aurul-la-un-concurs-national-de-it-cum-arata-jocul-programat-de-ea-si-ce-mesaj-are-pentru-copii-1602530" title="La 10 ani, o fetita a luat aurul la un concurs national de IT: Cum arata jocul programat de ea si ce mesaj are pentru copii" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/software/programare/la-10-ani-o-fetita-a-luat-aurul-la-un-concurs-national-de-it-cum-arata-jocul-programat-de-ea-si-ce-mesaj-are-pentru-copii-1602530');location.href='http://www.business24.ro/software/programare/la-10-ani-o-fetita-a-luat-aurul-la-un-concurs-national-de-it-cum-arata-jocul-programat-de-ea-si-ce-mesaj-are-pentru-copii-1602530';return false;"><img src="http://tb.bizwiz.ro/La-10-ani--o-fetita-a-luat-aurul-la-un-concurs-national-de-IT--Cum-arata-jocul-programat-de-ea-si-ce-mesaj-are-pentru-copii/87d2155f61b10eb2d6/93/63/2/70/La-10-ani--o-fetita-a-luat-aurul-la-un-concurs-national-de-IT--Cum-arata-jocul-programat-de-ea-si-ce-mesaj-are-pentru-copii.jpg" alt="La 10 ani, o fetita a luat aurul la un concurs national de IT: Cum arata jocul programat de ea si ce mesaj are pentru copii" title="La 10 ani, o fetita a luat aurul la un concurs national de IT: Cum arata jocul programat de ea si ce mesaj are pentru copii" width="93" height="63"></a> <a href="http://www.business24.ro/software/programare/la-10-ani-o-fetita-a-luat-aurul-la-un-concurs-national-de-it-cum-arata-jocul-programat-de-ea-si-ce-mesaj-are-pentru-copii-1602530" title="La 10 ani, o fetita a luat aurul la un concurs national de IT: Cum arata jocul programat de ea si ce mesaj are pentru copii" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/software/programare/la-10-ani-o-fetita-a-luat-aurul-la-un-concurs-national-de-it-cum-arata-jocul-programat-de-ea-si-ce-mesaj-are-pentru-copii-1602530');location.href='http://www.business24.ro/software/programare/la-10-ani-o-fetita-a-luat-aurul-la-un-concurs-national-de-it-cum-arata-jocul-programat-de-ea-si-ce-mesaj-are-pentru-copii-1602530';return false;">La 10 ani, o fetita a luat aurul la un concurs national de IT: Cum arata jocul programat de ea si ce mesaj are pentru copii</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/" rel="v:url" property="v:title">Economie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/international/" rel="v:url" property="v:title">International</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/international/stiri-international/" rel="v:url" property="v:title">Stiri International</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK"><span class="fleft">May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/international/stiri-international/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1602625" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/international/stiri-international/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1602625&related=Business24ro&text=May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK&tw_p=tweetbutton&url=http://www.business24.ro/international/stiri-international/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1602625&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Miercuri, 20 Martie 2019, ora 11:49</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.bizwiz.ro/?mmid=b08b955f669c08a1cc',gallery:'GalerieFoto',title:'May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK',player:'img'});return false;"><img src="http://tb.bizwiz.ro/May-nu-va-solicita-o-amanare-de-lunga-durata-a-Brexit--Juncker-spune-ca-UE-nu-mai-poate-face-concesii-UK/b08b955f669c08a1cc/300/0/1/70/May-nu-va-solicita-o-amanare-de-lunga-durata-a-Brexit--Juncker-spune-ca-UE-nu-mai-poate-face-concesii-UK.jpg" style="width:300px;" alt="May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK" title="May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Facebook/Theresa May'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Premierul britanic, Theresa May, nu va solicita o amanare de lunga durata a iesirii Regatului Unit din Uniunea Europeana, stabilita initial pentru 29 martie.<br /></b><br /> "Prim-ministrul nu va cere o amanare lunga. Este justificat sa se acorde putin mai mult timp Parlamentului pentru a se pune de acord asupra unei solutii", a declarat o sursa din Downing Street, transmit Reuters si AFP.<br /><br /> Informatia nu a fost confirmata de cabinetul sefei executivului britanic.<br /><br /> Pe de alta parte, Bruxelles-ul a facut multe concesii Regatului Unit in ceea ce priveste retragerea din Uniunea Europeana si nu poate oferi mai mult, a spus, miercuri, presedintele Comisiei Europene, Jean-Claude Juncker, citat de postul national de radio din <a href='http://www.business24.ro/international/germania/' title = 'Germania' class='user_liveshow_homepage' >Germania</a>.<br /><br /> "Nu vor fi renegocieri, nu vor fi noi negocieri, nu vor fi alte garantii in afara celor deja acordate". "Am venit intensiv in intampinarea Regatului Unit, nu poate fi vorba de mai mult", a declarat el.<br /><br /> Marti, purtatorul de cuvant al Theresei May indicase ca lidera conservatoare ii va "scrie lui Donald Tusk, presedintele Consiliului European, pe subiectul extinderii articolului 50 al Tratatului privind Uniunea Europeana, in virtutea caruia data Brexit-ului a fost fixata pentru 29 martie".<br /><br /> In absenta amanarii, singurul scenariu ramane cel al unui "divort" brutal intre Regatul Unit si <a href='http://www.business24.ro/international/ue/' title = 'UE' class='user_liveshow_homepage' >UE</a>, acordul de retragere incheiat de negociatorii britanici si europeni fiind deja respins de doua ori de legislativul de la Londra.<br /><br /> Executivul britanic poate solicita o scurta amanare a datei Brexit-ului, pana in iunie, in incercarea de a evita un "divort" fara acord, fara insa a putea evita participarea Regatului Unit la alegerile pentru noul Parlament European, care va incepe sa functioneze din iulie.<br /><br /> Daca Londra cere o amanare dincolo de luna iunie, Regatul Unit va trebui sa participe la alegerile europene, organizate in 23-26 mai. Bruxelles-ul a anuntat deja ca o amanare va trebui sa fie justificata temeinic de britanici.<br /><br /> In orice caz, o schimbare a datei Brexit-ului va trebui sa fie acceptata in unanimitate de celelalte 27 de tari membre si aprobata de cele doua camere ale legislativului britanic.<br /><br /> Negociatorul-sef al UE pentru Brexit, Michel Barnier, a spus marti seara ca orice amanare a Brexit-ului va avea costuri economice si politice pentru UE, care trebuie sa fie bine cantarite in raport cu potentialele beneficii. ...citeste mai departe despre "<a href="http://www.ziare.com/brexit/marea-britanie/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1554230" title="May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK" target="_blank">May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>139</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/theresa+may+brexit+amanare" title="Theresa May Brexit amanare">Theresa May Brexit amanare</a> <a href="http://www.business24.ro/articole/theresa+may+marea+britanie+brexit" title="Theresa May Marea Britanie Brexit">Theresa May Marea Britanie Brexit</a> <a href="http://www.business24.ro/articole/brexit+amanare" title="Brexit amanare">Brexit amanare</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/international/stiri-international/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1602625" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/international/stiri-international/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1602625&related=Business24ro&text=May nu va solicita o amanare de lunga durata a Brexit. Juncker spune ca UE nu mai poate face concesii UK&tw_p=tweetbutton&url=http://www.business24.ro/international/stiri-international/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1602625&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/international/stiri-international/may-nu-va-solicita-o-amanare-de-lunga-durata-a-brexit-ului-juncker-spune-ca-ue-nu-mai-poate-face-concesii-uk-1602625" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,7607 RON</strong></p><span class="up">0,0043</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,1939 RON</strong></p><span class="up">0,0058</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Economie</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/germania/germania-vrea-sa-inaspreasca-legislatia-privind-investitiile-straine-1602636" title="Germania vrea sa inaspreasca legislatia privind investitiile straine" class="fleft"><img src="http://tb.bizwiz.ro/Germania-vrea-sa-inaspreasca-legislatia-privind-investitiile-straine/9b23c55f66e3898f02/60/60/2/70/Germania-vrea-sa-inaspreasca-legislatia-privind-investitiile-straine.jpg" class="fleft" alt="Germania vrea sa inaspreasca legislatia privind investitiile straine" title="Germania vrea sa inaspreasca legislatia privind investitiile straine" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/germania/germania-vrea-sa-inaspreasca-legislatia-privind-investitiile-straine-1602636" class="fleft" title="Germania vrea sa inaspreasca legislatia privind investitiile straine" style="width:265px;"><strong>Germania vrea sa inaspreasca legislatia privind investitiile straine</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/comert/o-treime-din-comertul-ue-se-realizeaza-cu-statele-unite-si-china-1602635" title="O treime din comertul UE se realizeaza cu Statele Unite si China" class="fleft"><img src="http://tb.bizwiz.ro/O-treime-din-comertul-UE-se-realizeaza-cu-Statele-Unite-si-China/1254955f66db022461/60/60/2/70/O-treime-din-comertul-UE-se-realizeaza-cu-Statele-Unite-si-China.jpg" class="fleft" alt="O treime din comertul UE se realizeaza cu Statele Unite si China" title="O treime din comertul UE se realizeaza cu Statele Unite si China" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/comert/o-treime-din-comertul-ue-se-realizeaza-cu-statele-unite-si-china-1602635" class="fleft" title="O treime din comertul UE se realizeaza cu Statele Unite si China" style="width:265px;"><strong>O treime din comertul UE se realizeaza cu Statele Unite si China</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/china/hong-kong-intentioneaza-sa-construiasca-o-insula-artificiala-in-valoare-de-79-de-miliarde-dolari-1602617" title="Hong Kong intentioneaza sa construiasca o insula artificiala in valoare de 79 de miliarde dolari" class="fleft"><img src="http://tb.bizwiz.ro/Hong-Kong-intentioneaza-sa-construiasca-o-insula-artificiala-in-valoare-de-79-de-miliarde-dolari/1310955f667c01ff5f/60/60/2/70/Hong-Kong-intentioneaza-sa-construiasca-o-insula-artificiala-in-valoare-de-79-de-miliarde-dolari.jpg" class="fleft" alt="Hong Kong intentioneaza sa construiasca o insula artificiala in valoare de 79 de miliarde dolari" title="Hong Kong intentioneaza sa construiasca o insula artificiala in valoare de 79 de miliarde dolari" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/china/hong-kong-intentioneaza-sa-construiasca-o-insula-artificiala-in-valoare-de-79-de-miliarde-dolari-1602617" class="fleft" title="Hong Kong intentioneaza sa construiasca o insula artificiala in valoare de 79 de miliarde dolari" style="width:265px;"><strong>Hong Kong intentioneaza sa construiasca o insula artificiala in valoare de 79 de miliarde dolari</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/germania/faza-de-boom-a-celei-mai-mari-economii-a-europei-s-a-terminat-ce-urmeaza-1602585" title="Faza de boom a celei mai mari economii a Europei s-a terminat. Ce urmeaza?" class="fleft"><img src="http://tb.bizwiz.ro/Faza-de-boom-a-celei-mai-mari-economii-a-Europei-s-a-terminat--Ce-urmeaza-/39b7955f649a042339/60/60/2/70/Faza-de-boom-a-celei-mai-mari-economii-a-Europei-s-a-terminat--Ce-urmeaza-.jpg" class="fleft" alt="Faza de boom a celei mai mari economii a Europei s-a terminat. Ce urmeaza?" title="Faza de boom a celei mai mari economii a Europei s-a terminat. Ce urmeaza?" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/germania/faza-de-boom-a-celei-mai-mari-economii-a-europei-s-a-terminat-ce-urmeaza-1602585" class="fleft" title="Faza de boom a celei mai mari economii a Europei s-a terminat. Ce urmeaza?" style="width:265px;"><strong>Faza de boom a celei mai mari economii a Europei s-a terminat. Ce urmeaza?</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/administratie/stiri-administratie/bucuresti-se-afla-in-topul-celor-mai-ieftine-orase-din-europa-care-este-cel-mai-scump-1602577" title="Bucuresti se afla in topul celor mai ieftine orase din Europa. Care este cel mai scump?" class="fleft"><img src="http://tb.bizwiz.ro/Bucuresti-se-afla-in-topul-celor-mai-ieftine-orase-din-Europa--Care-este-cel-mai-scump-/609a455f64560ec475/60/60/2/70/Bucuresti-se-afla-in-topul-celor-mai-ieftine-orase-din-Europa--Care-este-cel-mai-scump-.jpg" class="fleft" alt="Bucuresti se afla in topul celor mai ieftine orase din Europa. Care este cel mai scump?" title="Bucuresti se afla in topul celor mai ieftine orase din Europa. Care este cel mai scump?" style="width:60;height:60"></a> <a href="http://www.business24.ro/administratie/stiri-administratie/bucuresti-se-afla-in-topul-celor-mai-ieftine-orase-din-europa-care-este-cel-mai-scump-1602577" class="fleft" title="Bucuresti se afla in topul celor mai ieftine orase din Europa. Care este cel mai scump?" style="width:265px;"><strong>Bucuresti se afla in topul celor mai ieftine orase din Europa. Care este cel mai scump?</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/sanatate/manageri-spitale/unul-dintre-cele-mai-mari-spitale-private-din-austria-a-deschis-a-doua-reprezentanta-din-romania-la-timisoara-1602570" title="Unul dintre cele mai mari spitale private din Austria a deschis a doua reprezentanta din Romania, la Timisoara" class="fleft"><img src="http://tb.bizwiz.ro/Unul-dintre-cele-mai-mari-spitale-private-din-Austria-a-deschis-a-doua-reprezentanta-din-Romania--la-Timisoara/47cdc55f641205bd9c/60/60/2/70/Unul-dintre-cele-mai-mari-spitale-private-din-Austria-a-deschis-a-doua-reprezentanta-din-Romania--la-Timisoara.jpg" class="fleft" alt="Unul dintre cele mai mari spitale private din Austria a deschis a doua reprezentanta din Romania, la Timisoara" title="Unul dintre cele mai mari spitale private din Austria a deschis a doua reprezentanta din Romania, la Timisoara" style="width:60;height:60"></a> <a href="http://www.business24.ro/sanatate/manageri-spitale/unul-dintre-cele-mai-mari-spitale-private-din-austria-a-deschis-a-doua-reprezentanta-din-romania-la-timisoara-1602570" class="fleft" title="Unul dintre cele mai mari spitale private din Austria a deschis a doua reprezentanta din Romania, la Timisoara" style="width:265px;"><strong>Unul dintre cele mai mari spitale private din Austria a deschis a doua reprezentanta din Romania, la Timisoara</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/" title="" class="fright padding">Toate stirile din Economie</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/fmi/" title="FMI" class="fleft">FMI</a><div class="clear"></div><a href="http://www.business24.ro/valentin-lazea/" title="Valentin Lazea" class="fleft">Valentin Lazea</a><div class="clear"></div><a href="http://www.business24.ro/nouriel-roubini/" title="Nouriel Roubini" class="fleft">Nouriel Roubini</a><div class="clear"></div><a href="http://www.business24.ro/jeffrey-franks/" title="Jeffrey Franks" class="fleft">Jeffrey Franks</a><div class="clear"></div><a href="http://www.business24.ro/mugur-isarescu/" title="Mugur Isarescu" class="fleft">Mugur Isarescu</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2019 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>