<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei</title><meta name="description" content="Atacul cu neurotoxina asupra unui fost agent secret rus, refugiat in Marea Britanie, escaladeaza la un nivel fara precedent tensiunile nu doar intre Moscova si Londra, ci intre Rusia lui Putin si intregul Occident."><meta name="keywords" content="spion otravit Rusia Anglia"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-03-16T18:30:05+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/international/stiri-international/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1593114"><meta property="og:image" content="http://s1.bizwiz.ro/?mmid=b53b0558c12d0cfa84"><meta property="og:description" content="Atacul cu neurotoxina asupra unui fost agent secret rus, refugiat in Marea Britanie, escaladeaza la un nivel fara precedent tensiunile nu doar intre Moscova si Londra, ci intre Rusia lui Putin si intregul Occident."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei"><meta itemprop="description" content="Atacul cu neurotoxina asupra unui fost agent secret rus, refugiat in Marea Britanie, escaladeaza la un nivel fara precedent tensiunile nu doar intre Moscova si Londra, ci intre Rusia lui Putin si intregul Occident."><meta itemprop="image" content="http://s2.bizwiz.ro/?mmid=b53b0558c12d0cfa84"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1513316528.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1508857335.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1508857335.css"><![endif]--><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1508857321.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1508857321.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '1'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1469611622.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1469611622.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1508857335.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'ECONOMIE','INTERNATIONAL',3]); _gaq.push(['_setCustomVar',2,'Profile','ECONOMIE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857321.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SRLTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5SRLTV');</script><!-- End Google Tag Manager --><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1593114"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1593114" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1508857321.js"></script><div id="cookiePolicyBar"></div><script type="text/javascript"> checkCookiePolicyBar( 'http://www.business24.ro/politica-cookies/', 'b24_cookie'); </script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="fleft" style="width:49px;margin:0px 0px 0px 0px;"><div class="g-plusone" data-size="medium" data-href="http://www.business24.ro/" style="width:49px;"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script><!-- Place this tag where you want the +1 button to render --></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft selected" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/macroeconomie/" title="Macroeconomie" class="fleft"><strong>Macroeconomie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/guvern/" title="Guvern" class="fleft"><strong>Guvern</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/administratie/" title="Administratie" class="fleft"><strong>Administratie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/energie/" title="Energie" class="fleft"><strong>Energie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/legislatie/" title="Legislatie" class="fleft"><strong>Legislatie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/taxe-si-impozite/" title="Taxe si impozite" class="fleft"><strong>Taxe si impozite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/sanatate/" title="Sanatate" class="fleft"><strong>Sanatate</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/mediu/" title="Mediu" class="fleft"><strong>Mediu</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/international/" title="International" style="font-style:italic;" class="fleft"><strong>International</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/top/" title="Top" class="fleft"><strong>Top</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/impact/rezultate-financiare/isarescu-despre-creditarese-discuta-legi-fara-un-studiu-de-impact-1593109" title="Isarescu, despre creditare: Se discuta legi fara un studiu de impact!" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/impact/rezultate-financiare/isarescu-despre-creditarese-discuta-legi-fara-un-studiu-de-impact-1593109');location.href='http://www.business24.ro/impact/rezultate-financiare/isarescu-despre-creditarese-discuta-legi-fara-un-studiu-de-impact-1593109';return false;"><img src="http://tb.bizwiz.ro/Isarescu--despre-creditare--Se-discuta-legi-fara-un-studiu-de-impact-/6c914558a8930fede1/93/63/2/70/Isarescu--despre-creditare--Se-discuta-legi-fara-un-studiu-de-impact-.jpg" alt="Isarescu, despre creditare: Se discuta legi fara un studiu de impact!" title="Isarescu, despre creditare: Se discuta legi fara un studiu de impact!" width="93" height="63"></a> <a href="http://www.business24.ro/impact/rezultate-financiare/isarescu-despre-creditarese-discuta-legi-fara-un-studiu-de-impact-1593109" title="Isarescu, despre creditare: Se discuta legi fara un studiu de impact!" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/impact/rezultate-financiare/isarescu-despre-creditarese-discuta-legi-fara-un-studiu-de-impact-1593109');location.href='http://www.business24.ro/impact/rezultate-financiare/isarescu-despre-creditarese-discuta-legi-fara-un-studiu-de-impact-1593109';return false;">Isarescu, despre creditare: Se discuta legi fara un studiu de impact!</a></div><div class="news_box fleft"><a href="http://www.business24.ro/companii/stiri-companii/santierul-mangalia-a-ajuns-intr-o-situatie-critica-dupa-ce-tudose-a-blocat-vanzarea-ca-sa-faca-statul-barcute-sute-de-oameni-nu-mai-au-de-lucru-1593100" title="Santierul Mangalia a ajuns intr-o situatie critica, dupa ce Tudose a blocat vanzarea, ca sa faca statul &quot;barcute&quot;. Sute de oameni nu mai au de lucru" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/stiri-companii/santierul-mangalia-a-ajuns-intr-o-situatie-critica-dupa-ce-tudose-a-blocat-vanzarea-ca-sa-faca-statul-barcute-sute-de-oameni-nu-mai-au-de-lucru-1593100');location.href='http://www.business24.ro/companii/stiri-companii/santierul-mangalia-a-ajuns-intr-o-situatie-critica-dupa-ce-tudose-a-blocat-vanzarea-ca-sa-faca-statul-barcute-sute-de-oameni-nu-mai-au-de-lucru-1593100';return false;"><img src="http://tb.bizwiz.ro/Santierul-Mangalia-a-ajuns-intr-o-situatie-critica--dupa-ce-Tudose-a-blocat-vanzarea--ca-sa-faca-statul--barcute---Sute-de-oameni-nu-mai-au-de-lucru/8c2f45588bde0e5455/93/63/2/70/Santierul-Mangalia-a-ajuns-intr-o-situatie-critica--dupa-ce-Tudose-a-blocat-vanzarea--ca-sa-faca-statul--barcute---Sute-de-oameni-nu-mai-au-de-lucru.jpg" alt="Santierul Mangalia a ajuns intr-o situatie critica, dupa ce Tudose a blocat vanzarea, ca sa faca statul &quot;barcute&quot;. Sute de oameni nu mai au de lucru" title="Santierul Mangalia a ajuns intr-o situatie critica, dupa ce Tudose a blocat vanzarea, ca sa faca statul &quot;barcute&quot;. Sute de oameni nu mai au de lucru" width="93" height="63"></a> <a href="http://www.business24.ro/companii/stiri-companii/santierul-mangalia-a-ajuns-intr-o-situatie-critica-dupa-ce-tudose-a-blocat-vanzarea-ca-sa-faca-statul-barcute-sute-de-oameni-nu-mai-au-de-lucru-1593100" title="Santierul Mangalia a ajuns intr-o situatie critica, dupa ce Tudose a blocat vanzarea, ca sa faca statul &quot;barcute&quot;. Sute de oameni nu mai au de lucru" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/stiri-companii/santierul-mangalia-a-ajuns-intr-o-situatie-critica-dupa-ce-tudose-a-blocat-vanzarea-ca-sa-faca-statul-barcute-sute-de-oameni-nu-mai-au-de-lucru-1593100');location.href='http://www.business24.ro/companii/stiri-companii/santierul-mangalia-a-ajuns-intr-o-situatie-critica-dupa-ce-tudose-a-blocat-vanzarea-ca-sa-faca-statul-barcute-sute-de-oameni-nu-mai-au-de-lucru-1593100';return false;">Santierul Mangalia a ajuns intr-o situatie critica, dupa ce Tudose a blocat vanzarea, ca sa faca statul "barcute". Sute de oameni nu mai au de lucru</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/companii/companii-romania/antreprenorii-romani-se-zbat-sa-si-vanda-afacerile-de-succes-anul-acesta-cat-sunt-inca-pe-plus-1593060" title="Antreprenorii romani se zbat sa-si vanda afacerile de succes anul acesta, cat sunt inca pe plus" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/companii-romania/antreprenorii-romani-se-zbat-sa-si-vanda-afacerile-de-succes-anul-acesta-cat-sunt-inca-pe-plus-1593060');location.href='http://www.business24.ro/companii/companii-romania/antreprenorii-romani-se-zbat-sa-si-vanda-afacerile-de-succes-anul-acesta-cat-sunt-inca-pe-plus-1593060';return false;"><img src="http://tb.bizwiz.ro/Antreprenorii-romani-se-zbat-sa-si-vanda-afacerile-de-succes-anul-acesta--cat-sunt-inca-pe-plus/7ce4155815fb873722/93/63/2/70/Antreprenorii-romani-se-zbat-sa-si-vanda-afacerile-de-succes-anul-acesta--cat-sunt-inca-pe-plus.jpg" alt="Antreprenorii romani se zbat sa-si vanda afacerile de succes anul acesta, cat sunt inca pe plus" title="Antreprenorii romani se zbat sa-si vanda afacerile de succes anul acesta, cat sunt inca pe plus" width="93" height="63"></a> <a href="http://www.business24.ro/companii/companii-romania/antreprenorii-romani-se-zbat-sa-si-vanda-afacerile-de-succes-anul-acesta-cat-sunt-inca-pe-plus-1593060" title="Antreprenorii romani se zbat sa-si vanda afacerile de succes anul acesta, cat sunt inca pe plus" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/companii-romania/antreprenorii-romani-se-zbat-sa-si-vanda-afacerile-de-succes-anul-acesta-cat-sunt-inca-pe-plus-1593060');location.href='http://www.business24.ro/companii/companii-romania/antreprenorii-romani-se-zbat-sa-si-vanda-afacerile-de-succes-anul-acesta-cat-sunt-inca-pe-plus-1593060';return false;">Antreprenorii romani se zbat sa-si vanda afacerile de succes anul acesta, cat sunt inca pe plus</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/" rel="v:url" property="v:title">Economie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/international/" rel="v:url" property="v:title">International</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/international/stiri-international/" rel="v:url" property="v:title">Stiri International</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei"><span class="fleft">Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/international/stiri-international/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1593114" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/international/stiri-international/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1593114&related=Business24ro&text=Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei&tw_p=tweetbutton&url=http://bit.ly/2FG8SbP&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/international/stiri-international/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1593114"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Vineri, 16 Martie 2018, ora 16:11</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=b53b0558c12d0cfa84',gallery:'GalerieFoto',title:'Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei',player:'img'});return false;"><img src="http://tb.bizwiz.ro/Occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-Rusiei/b53b0558c12d0cfa84/300/0/1/70/Occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-Rusiei.jpg" style="width:300px;" alt="Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei" title="Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Arhiva Pixabay'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Atacul cu neurotoxina asupra unui fost agent secret rus, refugiat in Marea Britanie, escaladeaza la un nivel fara precedent tensiunile nu doar intre Moscova si Londra, ci intre <a href='http://www.business24.ro/international/rusia/' title = 'Rusia' class='user_liveshow_homepage' >Rusia</a> lui Putin si intregul Occident.<br /></b><br /> Va gasi oare Vestul replicile potrivite? Conform sefului diplomatiei britanice, dovezile implicarii Rusiei in atentatul asupra lui Serghei Skripal si a fetei sale, Iulia, sunt covarsitoare.<br /><br /> In cauza e gazul neurotoxic utilizat in crima, o arma chimica numita "novicioc" si fabricata, potrivit expertilor apuseni, doar de sovietici. Intrucat oficialii rusi au replicat ultimatumului Londrei cerand lamuriri fie intr-o maniera evaziva, fie negand cinic orice implicare, Londra a trecut la contramasuri.<br /><br /> Regatul Unit a expulzat 23 de diplomati rusi, prezumtiv implicati in actiuni de spionaj. Britanicii au inghetat contactele bilaterale la nivel inalt. Si au anuntat boicotarea Campionatului Mondial de fotbal din cursul acestei veri, adjudecat si organizat de Rusia.<br /><br /> Concomitent, au luat masuri sa-si apere militarii de atacuri cu antrax, o arma biologica redutabila. In fine, se proiecteaza edificarea, in sudul Angliei, a unui centru de protectie contra armelor chimice.<br /><br /> Reactii diplomatice<br /><br /> La <a href='http://www.business24.ro/international/onu/' title = 'ONU' class='user_liveshow_homepage' >ONU</a>, diplomatii britanici au acuzat Kremlinul de violare a conventiei privind armele chimice si au declarat ca e de asteptat ca asemenea atacuri sa se repete. In replica, ambasadorul Rusiei, Nebensia, nu s-a jenat sa nege orice amestec al Rusiei si sa infiereze ceea ce a calificat drept "atmosfera isterica" creata de britanici.<br /><br /> SUA s-au solidarizat clar cu Londra, contrazicandu-i o data in plus pe heralzii de stanga ai unei presupuse "rusofilii" a presedintelui <a href='http://www.business24.ro/donald-trump/' title = 'Donald Trump' class='comentopediaLink' >Donald Trump</a>. Prin purtatorul de cuvant al Casei Albe, Sarah Sanders, ca si in Consiliul de Securitate al ONU, <a href='http://www.business24.ro/international/america/' title = 'America' class='user_liveshow_homepage' >America</a> a condamnat ferm actiunea fara precedent a Rusiei. Casa Alba, s-a spus, "impartaseste aprecierea Londrei potrivit careia Moscova poarta raspunderea pentru abominabilul atac asupra lui Skripal".<br /><br /> Conform purtatorului de cuvant al Casei Albe, care a pus degetul pe rana, atacul cu gaz neurotoxic se potriveste modelului de comportament al Rusiei, de vreme ce aceasta tara "desconsidera (sistematic) prevederile dreptului international, submineaza suveranitatea altor state si incearca sa infiltreze si sa discrediteze institutiile si procesele democratice occidentale".<br /><br /> Cum a fost posibil?<br /><br /> Desensibilizata de o lunga istorie de asasinate neelucidate si nepedepsite asupra critic ...citeste mai departe despre "<a href="http://www.ziare.com/international/rusia/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1506113" title="Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei" target="_blank">Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>97</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/spion+otravit+rusia+anglia" title="spion otravit Rusia Anglia">spion otravit Rusia Anglia</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/international/stiri-international/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1593114" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/international/stiri-international/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1593114&related=Business24ro&text=Occidentul greseste dand o replica prea blanda la neurotoxina Rusiei&tw_p=tweetbutton&url=http://bit.ly/2FG8SbP&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/international/stiri-international/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1593114"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/international/stiri-international/occidentul-greseste-dand-o-replica-prea-blanda-la-neurotoxina-rusiei-1593114" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,6646 RON</strong></p><span class="up">0,0026</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 3,7833 RON</strong></p><span class="up">0,0118</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Economie</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/fmi/stiri-fmi/fmi-recomanda-romaniei-o-combinatie-intre-consolidarea-fiscala-si-inasprirea-politicii-monetare-1593112" title="FMI recomanda Romaniei o combinatie intre consolidarea fiscala si inasprirea politicii monetare" class="fleft"><img src="http://tb.bizwiz.ro/FMI-recomanda-Romaniei-o-combinatie-intre-consolidarea-fiscala-si-inasprirea-politicii-monetare/d8a51558b28e044ab5/60/60/2/70/FMI-recomanda-Romaniei-o-combinatie-intre-consolidarea-fiscala-si-inasprirea-politicii-monetare.jpg" class="fleft" alt="FMI recomanda Romaniei o combinatie intre consolidarea fiscala si inasprirea politicii monetare" title="FMI recomanda Romaniei o combinatie intre consolidarea fiscala si inasprirea politicii monetare" style="width:60;height:60"></a> <a href="http://www.business24.ro/fmi/stiri-fmi/fmi-recomanda-romaniei-o-combinatie-intre-consolidarea-fiscala-si-inasprirea-politicii-monetare-1593112" class="fleft" title="FMI recomanda Romaniei o combinatie intre consolidarea fiscala si inasprirea politicii monetare" style="width:265px;"><strong>FMI recomanda Romaniei o combinatie intre consolidarea fiscala si inasprirea politicii monetare</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/inflatie/romania-a-avut-cea-mai-mare-inflatie-din-ue-in-februarie-1593107" title="Romania a avut cea mai mare inflatie din UE, in februarie" class="fleft"><img src="http://tb.bizwiz.ro/Romania-a-avut-cea-mai-mare-inflatie-din-UE--in-februarie/2620c558a573092a9c/60/60/2/70/Romania-a-avut-cea-mai-mare-inflatie-din-UE--in-februarie.jpg" class="fleft" alt="Romania a avut cea mai mare inflatie din UE, in februarie" title="Romania a avut cea mai mare inflatie din UE, in februarie" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/inflatie/romania-a-avut-cea-mai-mare-inflatie-din-ue-in-februarie-1593107" class="fleft" title="Romania a avut cea mai mare inflatie din UE, in februarie" style="width:265px;"><strong>Romania a avut cea mai mare inflatie din UE, in februarie</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/germania/angajatii-deutsche-bank-au-bonusuri-tot-mai-mari-chiar-daca-banca-e-pe-pierdere-de-ani-de-zile-1593102" title="Angajatii Deutsche Bank au bonusuri tot mai mari, chiar daca banca e pe pierdere de ani de zile" class="fleft"><img src="http://tb.bizwiz.ro/Angajatii-Deutsche-Bank-au-bonusuri-tot-mai-mari--chiar-daca-banca-e-pe-pierdere-de-ani-de-zile/0f50c55893c902ea45/60/60/2/70/Angajatii-Deutsche-Bank-au-bonusuri-tot-mai-mari--chiar-daca-banca-e-pe-pierdere-de-ani-de-zile.jpg" class="fleft" alt="Angajatii Deutsche Bank au bonusuri tot mai mari, chiar daca banca e pe pierdere de ani de zile" title="Angajatii Deutsche Bank au bonusuri tot mai mari, chiar daca banca e pe pierdere de ani de zile" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/germania/angajatii-deutsche-bank-au-bonusuri-tot-mai-mari-chiar-daca-banca-e-pe-pierdere-de-ani-de-zile-1593102" class="fleft" title="Angajatii Deutsche Bank au bonusuri tot mai mari, chiar daca banca e pe pierdere de ani de zile" style="width:265px;"><strong>Angajatii Deutsche Bank au bonusuri tot mai mari, chiar daca banca e pe pierdere de ani de zile</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/forta-de-munca/angajatii-romani-sunt-cei-mai-expusi-riscului-de-saracie-din-intreaga-ue-1593096" title="Angajatii romani sunt cei mai expusi riscului de saracie din intreaga UE" class="fleft"><img src="http://tb.bizwiz.ro/Angajatii-romani-sunt-cei-mai-expusi-riscului-de-saracie-din-intreaga-UE/3de1a558831e8fd3e4/60/60/2/70/Angajatii-romani-sunt-cei-mai-expusi-riscului-de-saracie-din-intreaga-UE.jpg" class="fleft" alt="Angajatii romani sunt cei mai expusi riscului de saracie din intreaga UE" title="Angajatii romani sunt cei mai expusi riscului de saracie din intreaga UE" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/forta-de-munca/angajatii-romani-sunt-cei-mai-expusi-riscului-de-saracie-din-intreaga-ue-1593096" class="fleft" title="Angajatii romani sunt cei mai expusi riscului de saracie din intreaga UE" style="width:265px;"><strong>Angajatii romani sunt cei mai expusi riscului de saracie din intreaga UE</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/elvetia/banca-elvetiei-se-teme-ca-un-razboi-comercial-ar-duce-la-o-apreciere-a-francului-1593095" title="Banca Elvetiei se teme ca un razboi comercial ar duce la o apreciere a francului" class="fleft"><img src="http://tb.bizwiz.ro/Banca-Elvetiei-se-teme-ca-un-razboi-comercial-ar-duce-la-o-apreciere-a-francului/8d32d558823a03841d/60/60/2/70/Banca-Elvetiei-se-teme-ca-un-razboi-comercial-ar-duce-la-o-apreciere-a-francului.jpg" class="fleft" alt="Banca Elvetiei se teme ca un razboi comercial ar duce la o apreciere a francului" title="Banca Elvetiei se teme ca un razboi comercial ar duce la o apreciere a francului" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/elvetia/banca-elvetiei-se-teme-ca-un-razboi-comercial-ar-duce-la-o-apreciere-a-francului-1593095" class="fleft" title="Banca Elvetiei se teme ca un razboi comercial ar duce la o apreciere a francului" style="width:265px;"><strong>Banca Elvetiei se teme ca un razboi comercial ar duce la o apreciere a francului</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/canada/canada-se-teme-ca-gigantii-internetului-ii-ameninta-cultura-ministru-nu-isi-recunosc-responsabilitatile-1593046" title="Canada se teme ca gigantii internetului ii ameninta cultura. Ministru: Nu isi recunosc responsabilitatile!" class="fleft"><img src="http://tb.bizwiz.ro/Canada-se-teme-ca-gigantii-internetului-ii-ameninta-cultura--Ministru--Nu-isi-recunosc-responsabilitatile-/5c923557e53d8707f4/60/60/2/70/Canada-se-teme-ca-gigantii-internetului-ii-ameninta-cultura--Ministru--Nu-isi-recunosc-responsabilitatile-.jpg" class="fleft" alt="Canada se teme ca gigantii internetului ii ameninta cultura. Ministru: Nu isi recunosc responsabilitatile!" title="Canada se teme ca gigantii internetului ii ameninta cultura. Ministru: Nu isi recunosc responsabilitatile!" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/canada/canada-se-teme-ca-gigantii-internetului-ii-ameninta-cultura-ministru-nu-isi-recunosc-responsabilitatile-1593046" class="fleft" title="Canada se teme ca gigantii internetului ii ameninta cultura. Ministru: Nu isi recunosc responsabilitatile!" style="width:265px;"><strong>Canada se teme ca gigantii internetului ii ameninta cultura. Ministru: Nu isi recunosc responsabilitatile!</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/" title="" class="fright padding">Toate stirile din Economie</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/fmi/" title="FMI" class="fleft">FMI</a><div class="clear"></div><a href="http://www.business24.ro/valentin-lazea/" title="Valentin Lazea" class="fleft">Valentin Lazea</a><div class="clear"></div><a href="http://www.business24.ro/nouriel-roubini/" title="Nouriel Roubini" class="fleft">Nouriel Roubini</a><div class="clear"></div><a href="http://www.business24.ro/jeffrey-franks/" title="Jeffrey Franks" class="fleft">Jeffrey Franks</a><div class="clear"></div><a href="http://www.business24.ro/mugur-isarescu/" title="Mugur Isarescu" class="fleft">Mugur Isarescu</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2018 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-cookies/" title="Cookie">Cookie</a></span><div class="fleft" style="width:530px;text-align:center;"><div style="padding-left:2px;">Spatii publicitare administrate de<br><a href="http://www.ringier.ro/ro" title="Ringier Romania" target="_blank">Ringier Romania</a></div></div><div class="footer_links fright" style="margin-top:-28px;"><span class="fright"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script"> t_rid = 'allonline'; (function(){ t_js_dw_time=new Date().getTime(); t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid; if (document.createElement && document.getElementsByTagName && document.insertBefore) { t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src; var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else { document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})(); </script><noscript><p><a href="http://stat.trafic.ro/stat/allonline"><img alt="www.business24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=allonline" /></a> <a href="http://www.trafic.ro">trafic.ro</a></p></noscript><!--/End async trafic.ro/--></span><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857321.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = '576ECEF361EA4329'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })(); </script></body></html>