<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!</title><meta name="description" content="Presedintele Donald Trump si-a facut, duminica, bilantul primului sau an din mandatul prezidential si a enuntat prioritatile sale pentru anul 2018, intr-o salva de mesaje pe Twitter, reteaua sa de socializare preferata, dupa ce a asigurat ca nu va renunta la acest mijloc de comunicare atat timp cat va avea de-a face cu o presa puternic ostila, relateaza AFP."><meta name="keywords" content="Donald Trump bilant guvernare Twitter"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-01-01T01:37:33+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/international/stiri-international/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1590993"><meta property="og:image" content="http://s1.bizwiz.ro/?mmid=d41d80cd98f"><meta property="og:description" content="Presedintele Donald Trump si-a facut, duminica, bilantul primului sau an din mandatul prezidential si a enuntat prioritatile sale pentru anul 2018, intr-o salva de mesaje pe Twitter, reteaua sa de socializare preferata, dupa ce a asigurat ca nu va renunta la acest mijloc de comunicare atat timp cat va avea de-a face cu o presa puternic ostila, relateaza AFP."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta itemprop="name" content="Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!"><meta itemprop="description" content="Presedintele Donald Trump si-a facut, duminica, bilantul primului sau an din mandatul prezidential si a enuntat prioritatile sale pentru anul 2018, intr-o salva de mesaje pe Twitter, reteaua sa de socializare preferata, dupa ce a asigurat ca nu va renunta la acest mijloc de comunicare atat timp cat va avea de-a face cu o presa puternic ostila, relateaza AFP."><meta itemprop="image" content="http://s1.bizwiz.ro/?mmid=d41d80cd98f"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1513316472.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1508857335.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1508857335.css"><![endif]--><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1508857335.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1508857335.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '1'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508857335.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1508857335.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857335.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1508857335.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'ECONOMIE','INTERNATIONAL',3]); _gaq.push(['_setCustomVar',2,'Profile','ECONOMIE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><!-- Cxense SATI script begin --><script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1137353861562327947']); cX.callQueue.push(['sendPageViewEvent']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857335.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SRLTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5SRLTV');</script><!-- End Google Tag Manager --><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1590993"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1590993" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1469611622.js"></script><div id="cookiePolicyBar"></div><script type="text/javascript"> checkCookiePolicyBar( 'http://www.business24.ro/politica-cookies/', 'b24_cookie'); </script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/index.php?action=special_edition&id=313&code=kdufieldodif7ue3l_eid8G" title="Cum sa-i cheltuiesti - Editie de weekend" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_week.jpg" height="90" width="251" alt="Cum sa-i cheltuiesti - Editie de weekend" title="Cum sa-i cheltuiesti - Editie de weekend"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="fleft" style="width:49px;margin:0px 0px 0px 0px;"><div class="g-plusone" data-size="medium" data-href="http://www.business24.ro/" style="width:49px;"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script><!-- Place this tag where you want the +1 button to render --></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft selected" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/macroeconomie/" title="Macroeconomie" class="fleft"><strong>Macroeconomie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/guvern/" title="Guvern" class="fleft"><strong>Guvern</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/administratie/" title="Administratie" class="fleft"><strong>Administratie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/energie/" title="Energie" class="fleft"><strong>Energie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/legislatie/" title="Legislatie" class="fleft"><strong>Legislatie</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/taxe-si-impozite/" title="Taxe si impozite" class="fleft"><strong>Taxe si impozite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/sanatate/" title="Sanatate" class="fleft"><strong>Sanatate</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/mediu/" title="Mediu" class="fleft"><strong>Mediu</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/international/" title="International" style="font-style:italic;" class="fleft"><strong>International</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/top/" title="Top" class="fleft"><strong>Top</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/lifestyle/stil-de-viata/fitness-pentru-minte-cu-simona-nicolaescu-spune-mi-ce-gandesti-in-fiecare-clipa-ca-sa-ti-spun-ce-vei-realiza-in-anul-2018-interviu-1590941" title="Fitness pentru minte cu Simona Nicolaescu: Spune-mi ce gandesti in fiecare clipa ca sa-ti spun ce vei realiza in anul 2018 #Interviu" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/lifestyle/stil-de-viata/fitness-pentru-minte-cu-simona-nicolaescu-spune-mi-ce-gandesti-in-fiecare-clipa-ca-sa-ti-spun-ce-vei-realiza-in-anul-2018-interviu-1590941');location.href='http://www.business24.ro/lifestyle/stil-de-viata/fitness-pentru-minte-cu-simona-nicolaescu-spune-mi-ce-gandesti-in-fiecare-clipa-ca-sa-ti-spun-ce-vei-realiza-in-anul-2018-interviu-1590941';return false;"><img src="http://tb.bizwiz.ro/Fitness-pentru-minte-cu-Simona-Nicolaescu--Spune-mi-ce-gandesti-in-fiecare-clipa-ca-sa-ti-spun-ce-vei-realiza-in-anul-2018--Interviu/0aa2c532356f0ec466/93/63/2/70/Fitness-pentru-minte-cu-Simona-Nicolaescu--Spune-mi-ce-gandesti-in-fiecare-clipa-ca-sa-ti-spun-ce-vei-realiza-in-anul-2018--Interviu.jpg" alt="Fitness pentru minte cu Simona Nicolaescu: Spune-mi ce gandesti in fiecare clipa ca sa-ti spun ce vei realiza in anul 2018 #Interviu" title="Fitness pentru minte cu Simona Nicolaescu: Spune-mi ce gandesti in fiecare clipa ca sa-ti spun ce vei realiza in anul 2018 #Interviu" width="93" height="63"></a> <a href="http://www.business24.ro/lifestyle/stil-de-viata/fitness-pentru-minte-cu-simona-nicolaescu-spune-mi-ce-gandesti-in-fiecare-clipa-ca-sa-ti-spun-ce-vei-realiza-in-anul-2018-interviu-1590941" title="Fitness pentru minte cu Simona Nicolaescu: Spune-mi ce gandesti in fiecare clipa ca sa-ti spun ce vei realiza in anul 2018 #Interviu" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/lifestyle/stil-de-viata/fitness-pentru-minte-cu-simona-nicolaescu-spune-mi-ce-gandesti-in-fiecare-clipa-ca-sa-ti-spun-ce-vei-realiza-in-anul-2018-interviu-1590941');location.href='http://www.business24.ro/lifestyle/stil-de-viata/fitness-pentru-minte-cu-simona-nicolaescu-spune-mi-ce-gandesti-in-fiecare-clipa-ca-sa-ti-spun-ce-vei-realiza-in-anul-2018-interviu-1590941';return false;">Fitness pentru minte cu Simona Nicolaescu: Spune-mi ce gandesti in fiecare clipa ca sa-ti spun ce vei realiza in anul 2018 #Interviu</a></div><div class="news_box fleft"><a href="http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/revolutia-fiscala-incepe-la-1-ianuarie-2018-1590934" title="Revolutia fiscala incepe la 1 ianuarie 2018" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/revolutia-fiscala-incepe-la-1-ianuarie-2018-1590934');location.href='http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/revolutia-fiscala-incepe-la-1-ianuarie-2018-1590934';return false;"><img src="http://tb.bizwiz.ro/Revolutia-fiscala-incepe-la-1-ianuarie-2018/644a953234888a353c/93/63/2/70/Revolutia-fiscala-incepe-la-1-ianuarie-2018.jpg" alt="Revolutia fiscala incepe la 1 ianuarie 2018" title="Revolutia fiscala incepe la 1 ianuarie 2018" width="93" height="63"></a> <a href="http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/revolutia-fiscala-incepe-la-1-ianuarie-2018-1590934" title="Revolutia fiscala incepe la 1 ianuarie 2018" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/revolutia-fiscala-incepe-la-1-ianuarie-2018-1590934');location.href='http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/revolutia-fiscala-incepe-la-1-ianuarie-2018-1590934';return false;">Revolutia fiscala incepe la 1 ianuarie 2018</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/macroeconomie/forta-de-munca/salariul-minim-creste-la-1-900-de-lei-de-la-1-ianuarie-2018-1590933" title="Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/macroeconomie/forta-de-munca/salariul-minim-creste-la-1-900-de-lei-de-la-1-ianuarie-2018-1590933');location.href='http://www.business24.ro/macroeconomie/forta-de-munca/salariul-minim-creste-la-1-900-de-lei-de-la-1-ianuarie-2018-1590933';return false;"><img src="http://tb.bizwiz.ro/Salariul-minim-creste-la-1-900-de-lei--de-la-1-ianuarie-2018/3ab62532346b0df873/93/63/2/70/Salariul-minim-creste-la-1-900-de-lei--de-la-1-ianuarie-2018.jpg" alt="Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018" title="Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018" width="93" height="63"></a> <a href="http://www.business24.ro/macroeconomie/forta-de-munca/salariul-minim-creste-la-1-900-de-lei-de-la-1-ianuarie-2018-1590933" title="Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/macroeconomie/forta-de-munca/salariul-minim-creste-la-1-900-de-lei-de-la-1-ianuarie-2018-1590933');location.href='http://www.business24.ro/macroeconomie/forta-de-munca/salariul-minim-creste-la-1-900-de-lei-de-la-1-ianuarie-2018-1590933';return false;">Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/" rel="v:url" property="v:title">Economie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/international/" rel="v:url" property="v:title">International</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/international/stiri-international/" rel="v:url" property="v:title">Stiri International</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!"><span class="fleft">Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/international/stiri-international/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1590993" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/international/stiri-international/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1590993&related=Business24ro&text=Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!&tw_p=tweetbutton&url=http://bit.ly/2CwoutL&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/international/stiri-international/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1590993"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Duminica, 31 Decembrie 2017, ora 20:34</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><div><img src="http://bizwiz.ro/img/fara_imagine_300_180.jpg" width="300" height="180" style="width:300px;" alt="Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!" title="Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!"></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Presedintele <a href='http://www.business24.ro/donald-trump/' title = 'Donald Trump' class='comentopediaLink' >Donald Trump</a> si-a facut, duminica, bilantul primului sau an din mandatul prezidential si a enuntat prioritatile sale pentru anul 2018, intr-o salva de mesaje pe <a href='http://www.business24.ro/twitter/' title = 'Twitter' class='comentopediaLink' >Twitter</a>, reteaua sa de socializare preferata, dupa ce a asigurat ca nu va renunta la acest mijloc de comunicare atat timp cat va avea de-a face cu o presa puternic ostila, relateaza AFP.<br /></b><br /> Intr-una dintre aceste postari el a salutat anul record inregistrat pe Wall Street, insotind mesajul si de o intepatura la adresa rivalilor sai din Partidul Democrat si contracandidatei sale in scrutinul din 8 noiembrie 2016, Hillary Clinton.<br /><br /> 'Daca Democratii (Hillary necinstita) ar fi fost alesi, actiunile voastre ar fi pierdut 50% fata de valoarea lor de dinaintea zilei alegerilor. Acum ele au un viitor frumos - si este doar inceputul!', a scris Trump de la resedinta sa din Mar-a-Lago (Florida).<br /><br /> "Trump Rally: Stocks put 2017 in the record books" https://t.co/0foQGaFjMh- Donald J. Trump (@realDonaldTrump) December 31, 2017<br /><br /> El s-a referit apoi la alegerile legislative ce vor avea loc in noiembrie 2018, cand republicanii vor trebui sa-si apere majoritatea in Congres. 'De ce sa doreasca alegatorii inteligenti sa trimita democratii in Congres la alegerile din 2018, daca politicile lor vor ucide complet marea bogatie creata de la alegeri?', s-a intrebat Trump.<br /><br /> Why would smart voters want to put Democrats in Congress in 2018 Election when their policies will totally kill the great wealth created during the months since the Election. People are much better off now not to mention ISIS, VA, Judges, Strong Border, 2nd A, Tax Cuts & more?- Donald J. Trump (@realDonaldTrump) December 31, 2017<br /><br /> Mai departe, el a enumerat lista cu promisiunile de campanie pe care considera ca le-a indeplinit, mentionand printre ele consolidarea protejarii frontierei cu Mexicul in fata imigratiei ilegale - desi inca nu a reusit sa ridice acolo zidul pe care l-a promis -, reforma sistemului fiscal, lupta impotriva gruparii jihadiste Statul Islamic si nominalizarea unor magistrati republicani in instantele superioare americane.<br /><br /> In final, Trump a transmis, urari de Anul Nou americanilor, spunandu-le ca impreuna vor face "<a href='http://www.business24.ro/international/america/' title = 'America' class='user_liveshow_homepage' >America</a> mareata din nou". "Ce an a fost, si suntem abia la inceput. Impreuna facem America mareata din nou! La multi ani!", a scris Trump pe Twitter.<br /><br /> What a year it's been, and we're just getting started. Together, we are MAKING AMERICA GREAT AGAIN! Happy New Year!! pic.twitter.com/qsMNyN1UJG- Do ...citeste mai departe despre "<a href="http://www.ziare.com/donald-trump/presedinte-sua/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1495308" title="Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!" target="_blank">Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>14</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/donald+trump+bilant+guvernare+twitter" title="Donald Trump bilant guvernare Twitter">Donald Trump bilant guvernare Twitter</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/international/stiri-international/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1590993" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/international/stiri-international/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1590993&related=Business24ro&text=Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!&tw_p=tweetbutton&url=http://bit.ly/2CwoutL&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/international/stiri-international/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1590993"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div id="disqus_thread"></div><script type="text/javascript"> var disqus_shortname = 'business24ro'; var disqus_identifier = 'nw1590993'; var disqus_title = 'Trump si-a facut bilantul, pe Twitter: Ce an a fost. Si suntem abia la inceput!'; var disqus_category_id = '3198891'; var disqus_url = 'http://www.business24.ro/international/stiri-international/trump-si-a-facut-bilantul-primului-an-de-mandat-printr-o-salva-de-mesaje-pe-twitter-1590993'; (function() { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })(); </script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a></div><div class="clear"></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,6597 RON</strong></p><span class="up">0,0090</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 3,8915 RON</strong></p><span class="down">-0,0080</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Economie</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/fmi/imprumut-fmi-romania/tudose-despre-situatia-economica-din-romania-eu-vad-ca-stam-foarte-bine-1590936" title="Tudose, despre situatia economica din Romania: Eu vad ca stam foarte bine" class="fleft"><img src="http://tb.bizwiz.ro/Tudose--despre-situatia-economica-din-Romania--Eu-vad-ca-stam-foarte-bine/aa1aa53234e208a62a/60/60/2/70/Tudose--despre-situatia-economica-din-Romania--Eu-vad-ca-stam-foarte-bine.jpg" class="fleft" alt="Tudose, despre situatia economica din Romania: Eu vad ca stam foarte bine" title="Tudose, despre situatia economica din Romania: Eu vad ca stam foarte bine" style="width:60;height:60"></a> <a href="http://www.business24.ro/fmi/imprumut-fmi-romania/tudose-despre-situatia-economica-din-romania-eu-vad-ca-stam-foarte-bine-1590936" class="fleft" title="Tudose, despre situatia economica din Romania: Eu vad ca stam foarte bine" style="width:265px;"><strong>Tudose, despre situatia economica din Romania: Eu vad ca stam foarte bine</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/revolutia-fiscala-incepe-la-1-ianuarie-2018-1590934" title="Revolutia fiscala incepe la 1 ianuarie 2018" class="fleft"><img src="http://tb.bizwiz.ro/Revolutia-fiscala-incepe-la-1-ianuarie-2018/644a953234888a353c/60/60/2/70/Revolutia-fiscala-incepe-la-1-ianuarie-2018.jpg" class="fleft" alt="Revolutia fiscala incepe la 1 ianuarie 2018" title="Revolutia fiscala incepe la 1 ianuarie 2018" style="width:60;height:60"></a> <a href="http://www.business24.ro/taxe-si-impozite/stiri-taxe-si-impozite/revolutia-fiscala-incepe-la-1-ianuarie-2018-1590934" class="fleft" title="Revolutia fiscala incepe la 1 ianuarie 2018" style="width:265px;"><strong>Revolutia fiscala incepe la 1 ianuarie 2018</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/macroeconomie/forta-de-munca/salariul-minim-creste-la-1-900-de-lei-de-la-1-ianuarie-2018-1590933" title="Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018" class="fleft"><img src="http://tb.bizwiz.ro/Salariul-minim-creste-la-1-900-de-lei--de-la-1-ianuarie-2018/3ab62532346b0df873/60/60/2/70/Salariul-minim-creste-la-1-900-de-lei--de-la-1-ianuarie-2018.jpg" class="fleft" alt="Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018" title="Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018" style="width:60;height:60"></a> <a href="http://www.business24.ro/macroeconomie/forta-de-munca/salariul-minim-creste-la-1-900-de-lei-de-la-1-ianuarie-2018-1590933" class="fleft" title="Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018" style="width:265px;"><strong>Salariul minim creste la 1.900 de lei, de la 1 ianuarie 2018</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/administratie/stiri-administratie/iulian-fota-occidentul-ia-in-calcul-un-razboi-politicienii-romani-se-joaca-cu-tara-interviu-1590892" title="Iulian Fota: Occidentul ia in calcul un razboi, politicienii romani se joaca cu tara" class="fleft"><img src="http://tb.bizwiz.ro/Iulian-Fota--Occidentul-ia-in-calcul-un-razboi--politicienii-romani-se-joaca-cu-tara/9c4f1531f078097be7/60/60/2/70/Iulian-Fota--Occidentul-ia-in-calcul-un-razboi--politicienii-romani-se-joaca-cu-tara.jpg" class="fleft" alt="Iulian Fota: Occidentul ia in calcul un razboi, politicienii romani se joaca cu tara" title="Iulian Fota: Occidentul ia in calcul un razboi, politicienii romani se joaca cu tara" style="width:60;height:60"></a> <a href="http://www.business24.ro/administratie/stiri-administratie/iulian-fota-occidentul-ia-in-calcul-un-razboi-politicienii-romani-se-joaca-cu-tara-interviu-1590892" class="fleft" title="Iulian Fota: Occidentul ia in calcul un razboi, politicienii romani se joaca cu tara" style="width:265px;"><strong>Iulian Fota: Occidentul ia in calcul un razboi, politicienii romani se joaca cu tara</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/anglia/in-asteptarea-brexit-ului-companiile-britanice-mizeaza-pe-fuziuni-si-achizitii-pe-plan-local-1590889" title="In asteptarea Brexit-ului, companiile britanice mizeaza pe fuziuni si achizitii pe plan local" class="fleft"><img src="http://tb.bizwiz.ro/In-asteptarea-Brexit-ului--companiile-britanice-mizeaza-pe-fuziuni-si-achizitii-pe-plan-local/a4736531ecea0a1a4b/60/60/2/70/In-asteptarea-Brexit-ului--companiile-britanice-mizeaza-pe-fuziuni-si-achizitii-pe-plan-local.jpg" class="fleft" alt="In asteptarea Brexit-ului, companiile britanice mizeaza pe fuziuni si achizitii pe plan local" title="In asteptarea Brexit-ului, companiile britanice mizeaza pe fuziuni si achizitii pe plan local" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/anglia/in-asteptarea-brexit-ului-companiile-britanice-mizeaza-pe-fuziuni-si-achizitii-pe-plan-local-1590889" class="fleft" title="In asteptarea Brexit-ului, companiile britanice mizeaza pe fuziuni si achizitii pe plan local" style="width:265px;"><strong>In asteptarea Brexit-ului, companiile britanice mizeaza pe fuziuni si achizitii pe plan local</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/international/china/dupa-sua-si-china-relaxeaza-fiscalitatea-pentru-a-atrage-companiile-straine-1590884" title="China relaxeaza fiscalitatea pentru a atrage companiile straine, dupa modelul lui Trump" class="fleft"><img src="http://tb.bizwiz.ro/China-relaxeaza-fiscalitatea-pentru-a-atrage-companiile-straine--dupa-modelul-lui-Trump/5c6cd531ea0087050e/60/60/2/70/China-relaxeaza-fiscalitatea-pentru-a-atrage-companiile-straine--dupa-modelul-lui-Trump.jpg" class="fleft" alt="China relaxeaza fiscalitatea pentru a atrage companiile straine, dupa modelul lui Trump" title="China relaxeaza fiscalitatea pentru a atrage companiile straine, dupa modelul lui Trump" style="width:60;height:60"></a> <a href="http://www.business24.ro/international/china/dupa-sua-si-china-relaxeaza-fiscalitatea-pentru-a-atrage-companiile-straine-1590884" class="fleft" title="China relaxeaza fiscalitatea pentru a atrage companiile straine, dupa modelul lui Trump" style="width:265px;"><strong>China relaxeaza fiscalitatea pentru a atrage companiile straine, dupa modelul lui Trump</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/" title="" class="fright padding">Toate stirile din Economie</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/fmi/" title="FMI" class="fleft">FMI</a><div class="clear"></div><a href="http://www.business24.ro/valentin-lazea/" title="Valentin Lazea" class="fleft">Valentin Lazea</a><div class="clear"></div><a href="http://www.business24.ro/nouriel-roubini/" title="Nouriel Roubini" class="fleft">Nouriel Roubini</a><div class="clear"></div><a href="http://www.business24.ro/jeffrey-franks/" title="Jeffrey Franks" class="fleft">Jeffrey Franks</a><div class="clear"></div><a href="http://www.business24.ro/mugur-isarescu/" title="Mugur Isarescu" class="fleft">Mugur Isarescu</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2018 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-cookies/" title="Cookie">Cookie</a></span><div class="fleft" style="width:530px;text-align:center;"><div style="padding-left:2px;">Spatii publicitare administrate de<br><a href="http://www.ringier.ro/ro" title="Ringier Romania" target="_blank">Ringier Romania</a></div></div><div class="footer_links fright" style="margin-top:-28px;"><span class="fright"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script"> t_rid = 'allonline'; (function(){ t_js_dw_time=new Date().getTime(); t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid; if (document.createElement && document.getElementsByTagName && document.insertBefore) { t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src; var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else { document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})(); </script><noscript><p><a href="http://stat.trafic.ro/stat/allonline"><img alt="www.business24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=allonline" /></a> <a href="http://www.trafic.ro">trafic.ro</a></p></noscript><!--/End async trafic.ro/--></span><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857335.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = '576ECEF361EA4329'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })(); </script></body></html>