<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani</title><meta name="description" content="Angajati din numeroase domenii si-au putut continua activitatea prin intermediul unei aplicatii de care nu multi stiau pana acum."><meta name="keywords" content="aplicatie conferinta video, aplicatie conferinta video gratis, aplicatie Zoom video conferinta"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-03-26T13:59:38+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/internet/stiri-internet/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1610653"><meta property="og:image" content="http://s1.bizwiz.ro/?mmid=1604b5625b04898b7a"><meta property="og:description" content="Angajati din numeroase domenii si-au putut continua activitatea prin intermediul unei aplicatii de care nu multi stiau pana acum."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani"><meta itemprop="description" content="Angajati din numeroase domenii si-au putut continua activitatea prin intermediul unei aplicatii de care nu multi stiau pana acum."><meta itemprop="image" content="http://s1.bizwiz.ro/?mmid=1604b5625b04898b7a"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1584616108.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1572714695.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1572714695.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1572714695.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1572714695.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '4'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714695.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1572714695.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1572714695.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'IT','INTERNET',3]); _gaq.push(['_setCustomVar',2,'Profile','IT',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1572714695.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1610653"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1610653" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1572714695.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft selected"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/internet/" title="Internet" style="font-style:italic;" class="fleft"><strong>Internet</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/mobile/" title="Mobile" class="fleft"><strong>Mobile</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/software/" title="Software" class="fleft"><strong>Software</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/hardware/" title="Hardware" class="fleft"><strong>Hardware</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/social-media/" title="Social Media" class="fleft"><strong>Social Media</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/gadget/" title="Gadget" class="fleft"><strong>Gadget</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/idei-afaceri/afaceri-online/afaceri-cu-viziune-a-investit-300-000-de-euro-intr-o-aplicatie-prin-care-iti-poti-trimite-hainele-la-curatatorie-1610608" title="Afaceri cu viziune: A investit 300.000 de euro intr-o aplicatie prin care iti poti trimite hainele la curatatorie" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/idei-afaceri/afaceri-online/afaceri-cu-viziune-a-investit-300-000-de-euro-intr-o-aplicatie-prin-care-iti-poti-trimite-hainele-la-curatatorie-1610608');location.href='http://www.business24.ro/idei-afaceri/afaceri-online/afaceri-cu-viziune-a-investit-300-000-de-euro-intr-o-aplicatie-prin-care-iti-poti-trimite-hainele-la-curatatorie-1610608';return false;"><img src="http://tb.bizwiz.ro/Afaceri-cu-viziune--A-investit-300-000-de-euro-intr-o-aplicatie-prin-care-iti-poti-trimite-hainele-la-curatatorie/f367956255598d006b/93/63/2/70/Afaceri-cu-viziune--A-investit-300-000-de-euro-intr-o-aplicatie-prin-care-iti-poti-trimite-hainele-la-curatatorie.jpg" alt="Afaceri cu viziune: A investit 300.000 de euro intr-o aplicatie prin care iti poti trimite hainele la curatatorie" title="Afaceri cu viziune: A investit 300.000 de euro intr-o aplicatie prin care iti poti trimite hainele la curatatorie" width="93" height="63"></a> <a href="http://www.business24.ro/idei-afaceri/afaceri-online/afaceri-cu-viziune-a-investit-300-000-de-euro-intr-o-aplicatie-prin-care-iti-poti-trimite-hainele-la-curatatorie-1610608" title="Afaceri cu viziune: A investit 300.000 de euro intr-o aplicatie prin care iti poti trimite hainele la curatatorie" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/idei-afaceri/afaceri-online/afaceri-cu-viziune-a-investit-300-000-de-euro-intr-o-aplicatie-prin-care-iti-poti-trimite-hainele-la-curatatorie-1610608');location.href='http://www.business24.ro/idei-afaceri/afaceri-online/afaceri-cu-viziune-a-investit-300-000-de-euro-intr-o-aplicatie-prin-care-iti-poti-trimite-hainele-la-curatatorie-1610608';return false;">Afaceri cu viziune: A investit 300.000 de euro intr-o aplicatie prin care iti poti trimite hainele la curatatorie</a></div><div class="news_box fleft"><a href="http://www.business24.ro/companii/companii-romania/webinar-rethink-strategy-continuity-challenges-si-opportunities-1610572" title="Webinar: Rethink Strategy - Continuity, Challenges si Opportunities" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/companii-romania/webinar-rethink-strategy-continuity-challenges-si-opportunities-1610572');location.href='http://www.business24.ro/companii/companii-romania/webinar-rethink-strategy-continuity-challenges-si-opportunities-1610572';return false;"><img src="http://tb.bizwiz.ro/Webinar--Rethink-Strategy---Continuity--Challenges-si-Opportunities/0f37556252e7088bad/93/63/2/70/Webinar--Rethink-Strategy---Continuity--Challenges-si-Opportunities.jpg" alt="Webinar: Rethink Strategy - Continuity, Challenges si Opportunities" title="Webinar: Rethink Strategy - Continuity, Challenges si Opportunities" width="93" height="63"></a> <a href="http://www.business24.ro/companii/companii-romania/webinar-rethink-strategy-continuity-challenges-si-opportunities-1610572" title="Webinar: Rethink Strategy - Continuity, Challenges si Opportunities" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/companii-romania/webinar-rethink-strategy-continuity-challenges-si-opportunities-1610572');location.href='http://www.business24.ro/companii/companii-romania/webinar-rethink-strategy-continuity-challenges-si-opportunities-1610572';return false;">Webinar: Rethink Strategy - Continuity, Challenges si Opportunities</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/idei-afaceri/idei-afaceri-pe-timp-criza/universum-lanseaza-good-food-ro-abonamentul-economic-de-mancare-livrata-in-conditii-de-maxima-siguranta-1610544" title="UNIVERSUM lanseaza GOOD-FOOD.ro, abonamentul economic de mancare livrata in conditii de maxima siguranta" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/idei-afaceri/idei-afaceri-pe-timp-criza/universum-lanseaza-good-food-ro-abonamentul-economic-de-mancare-livrata-in-conditii-de-maxima-siguranta-1610544');location.href='http://www.business24.ro/idei-afaceri/idei-afaceri-pe-timp-criza/universum-lanseaza-good-food-ro-abonamentul-economic-de-mancare-livrata-in-conditii-de-maxima-siguranta-1610544';return false;"><img src="http://tb.bizwiz.ro/UNIVERSUM-lanseaza-GOOD-FOOD-ro--abonamentul-economic-de-mancare-livrata-in-conditii-de-maxima-siguranta/17d85562511a873fb8/93/63/2/70/UNIVERSUM-lanseaza-GOOD-FOOD-ro--abonamentul-economic-de-mancare-livrata-in-conditii-de-maxima-siguranta.jpg" alt="UNIVERSUM lanseaza GOOD-FOOD.ro, abonamentul economic de mancare livrata in conditii de maxima siguranta" title="UNIVERSUM lanseaza GOOD-FOOD.ro, abonamentul economic de mancare livrata in conditii de maxima siguranta" width="93" height="63"></a> <a href="http://www.business24.ro/idei-afaceri/idei-afaceri-pe-timp-criza/universum-lanseaza-good-food-ro-abonamentul-economic-de-mancare-livrata-in-conditii-de-maxima-siguranta-1610544" title="UNIVERSUM lanseaza GOOD-FOOD.ro, abonamentul economic de mancare livrata in conditii de maxima siguranta" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/idei-afaceri/idei-afaceri-pe-timp-criza/universum-lanseaza-good-food-ro-abonamentul-economic-de-mancare-livrata-in-conditii-de-maxima-siguranta-1610544');location.href='http://www.business24.ro/idei-afaceri/idei-afaceri-pe-timp-criza/universum-lanseaza-good-food-ro-abonamentul-economic-de-mancare-livrata-in-conditii-de-maxima-siguranta-1610544';return false;">UNIVERSUM lanseaza GOOD-FOOD.ro, abonamentul economic de mancare livrata in conditii de maxima siguranta</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/it/" rel="v:url" property="v:title">IT</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/internet/" rel="v:url" property="v:title">Internet</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/internet/stiri-internet/" rel="v:url" property="v:title">Stiri Internet</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani"><span class="fleft">Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/internet/stiri-internet/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1610653" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/internet/stiri-internet/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1610653&related=Business24ro&text=Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani&tw_p=tweetbutton&url=http://www.business24.ro/internet/stiri-internet/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1610653&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Joi, 26 Martie 2020, ora 09:48</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.bizwiz.ro/?mmid=1604b5625b04898b7a',gallery:'GalerieFoto',title:'Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani',player:'img'});return false;"><img src="http://tb.bizwiz.ro/Ce-este-Zoom--aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani/1604b5625b04898b7a/300/0/1/70/Ce-este-Zoom--aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani.jpg" style="width:300px;" alt="Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani" title="Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: zoom.us'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Angajati din numeroase domenii si-au putut continua activitatea prin intermediul unei aplicatii de care nu multi stiau pana acum.<br /></b><br /> Zoom este o aplicatie care permite realizarea unor conferinte video ce a capatat o popularitate foarte mare dupa ce milioane de oameni au inceput sa lucreze de acasa, informeaza The Guardian.<br /><br /> O multime de angajati au inceput sa o foloseasca pentru a-si putea continua activitatea in timpul pandemiei. De asemenea, aplicatia mai este folosita de scoli sau gradinite, dar si de psihologi. Totul pentru a continua viata cat de normal se poate in conditiile date de carantinare.<br /><br /> In versiunea gratuita a aplicatiei, conferintele video 1:1 sunt gratuite indiferent de durata acestora. In schimb, cele de grup sunt gratis doar pentru 40 de minute.<br /><br /> Pentru abonamentele platite, in functie de planul tarifar ales, intr-o conferinta video pot participa pana la 500 de persoane.<br /><br /> Avantajul abonamentelor platite este ca video conferintele pot fi inregistrate si stocate pe un server cloud.<br /><br /> Pentru abonamentul Pro este nevoie de o singura gazda, care sa plateasca 14,99 de dolari pe luna. In schimb, abonamentul Business necesita 10 gazde, care sa plateasca 19,99 dolari pe luna, iar cel Enterprise are nevoie de 50 de gazde care sa plateasca 19,99 dolari pe luna.<br /><br /> In ultimele doua versiuni, cei de la Zoom ofera inclusiv transcrierea discutiilor urcate in cloud.<br /><br /> Aplicatia Zoom a fost lansata in 2011 si este evaluata la 29 de miliarde de dolari.<br /><br /> C.S. ...citeste mai departe despre "<a href="http://www.ziare.com/internet-si-tehnologie/aplicatii/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1603479" title="Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani" target="_blank">Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>66</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/aplicatie+conferinta+video" title="aplicatie conferinta video">aplicatie conferinta video</a> <a href="http://www.business24.ro/articole/aplicatie+conferinta+video+gratis" title="aplicatie conferinta video gratis">aplicatie conferinta video gratis</a> <a href="http://www.business24.ro/articole/aplicatie+zoom+video+conferinta" title="aplicatie Zoom video conferinta">aplicatie Zoom video conferinta</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/internet/stiri-internet/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1610653" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/internet/stiri-internet/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1610653&related=Business24ro&text=Ce este Zoom, aplicatia care a salvat o multime de locuri de munca in ultimele saptamani&tw_p=tweetbutton&url=http://www.business24.ro/internet/stiri-internet/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1610653&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/internet/stiri-internet/ce-este-zoom-aplicatia-care-a-salvat-o-multime-de-locuri-de-munca-in-ultimele-saptamani-1610653" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,8345 RON</strong></p><span class="down">-0,0022</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,4143 RON</strong></p><span class="down">-0,0579</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din IT</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/software/stiri-software/liderul-de-piata-pe-servicii-software-in-cloud-din-romania-ofera-servicii-gratuite-companiilor-in-lucrul-de-la-distanta-1610634" title="Liderul de piata pe servicii software in Cloud din Romania ofera servicii gratuite companiilor in lucrul de la distanta" class="fleft"><img src="http://tb.bizwiz.ro/Liderul-de-piata-pe-servicii-software-in-Cloud-din-Romania-ofera-servicii-gratuite-companiilor-in-lucrul-de-la-distanta/5fa2b56257db08afa6/60/60/2/70/Liderul-de-piata-pe-servicii-software-in-Cloud-din-Romania-ofera-servicii-gratuite-companiilor-in-lucrul-de-la-distanta.jpg" class="fleft" alt="Liderul de piata pe servicii software in Cloud din Romania ofera servicii gratuite companiilor in lucrul de la distanta" title="Liderul de piata pe servicii software in Cloud din Romania ofera servicii gratuite companiilor in lucrul de la distanta" style="width:60;height:60"></a> <a href="http://www.business24.ro/software/stiri-software/liderul-de-piata-pe-servicii-software-in-cloud-din-romania-ofera-servicii-gratuite-companiilor-in-lucrul-de-la-distanta-1610634" class="fleft" title="Liderul de piata pe servicii software in Cloud din Romania ofera servicii gratuite companiilor in lucrul de la distanta" style="width:265px;"><strong>Liderul de piata pe servicii software in Cloud din Romania ofera servicii gratuite companiilor in lucrul de la distanta</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/mobile/aplicatii-mobile/cu-peste-10-milioane-de-utilizatori-in-europa-gigantul-fintech-revolut-isi-lanseaza-serviciile-in-statele-unite-ale-americii-1610606" title="Cu peste 10 milioane de utilizatori in Europa, gigantul fintech Revolut isi lanseaza serviciile in Statele Unite ale Americii" class="fleft"><img src="http://tb.bizwiz.ro/Cu-peste-10-milioane-de-utilizatori-in-Europa--gigantul-fintech-Revolut-isi-lanseaza-serviciile-in-Statele-Unite-ale-Americii/3996056255470c71fe/60/60/2/70/Cu-peste-10-milioane-de-utilizatori-in-Europa--gigantul-fintech-Revolut-isi-lanseaza-serviciile-in-Statele-Unite-ale-Americii.jpg" class="fleft" alt="Cu peste 10 milioane de utilizatori in Europa, gigantul fintech Revolut isi lanseaza serviciile in Statele Unite ale Americii" title="Cu peste 10 milioane de utilizatori in Europa, gigantul fintech Revolut isi lanseaza serviciile in Statele Unite ale Americii" style="width:60;height:60"></a> <a href="http://www.business24.ro/mobile/aplicatii-mobile/cu-peste-10-milioane-de-utilizatori-in-europa-gigantul-fintech-revolut-isi-lanseaza-serviciile-in-statele-unite-ale-americii-1610606" class="fleft" title="Cu peste 10 milioane de utilizatori in Europa, gigantul fintech Revolut isi lanseaza serviciile in Statele Unite ale Americii" style="width:265px;"><strong>Cu peste 10 milioane de utilizatori in Europa, gigantul fintech Revolut isi lanseaza serviciile in Statele Unite ale Americii</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/internet/web/s-a-lansat-cemafac-ro-un-ghid-cu-reguli-de-interactiune-actiune-si-comportament-1610599" title="S-a lansat cemafac.ro: Un ghid cu reguli de interactiune, actiune si comportament" class="fleft"><img src="http://tb.bizwiz.ro/S-a-lansat-cemafac-ro--Un-ghid-cu-reguli-de-interactiune--actiune-si-comportament/76817562549c0fd170/60/60/2/70/S-a-lansat-cemafac-ro--Un-ghid-cu-reguli-de-interactiune--actiune-si-comportament.jpg" class="fleft" alt="S-a lansat cemafac.ro: Un ghid cu reguli de interactiune, actiune si comportament" title="S-a lansat cemafac.ro: Un ghid cu reguli de interactiune, actiune si comportament" style="width:60;height:60"></a> <a href="http://www.business24.ro/internet/web/s-a-lansat-cemafac-ro-un-ghid-cu-reguli-de-interactiune-actiune-si-comportament-1610599" class="fleft" title="S-a lansat cemafac.ro: Un ghid cu reguli de interactiune, actiune si comportament" style="width:265px;"><strong>S-a lansat cemafac.ro: Un ghid cu reguli de interactiune, actiune si comportament</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/internet/stiri-internet/fraudele-ascunse-in-umbra-pandemiei-masuri-de-detectare-si-prevenire-1610486" title="Fraudele ascunse in umbra pandemiei. Masuri de detectare si prevenire" class="fleft"><img src="http://tb.bizwiz.ro/Fraudele-ascunse-in-umbra-pandemiei--Masuri-de-detectare-si-prevenire/5d50e5624bad0278a0/60/60/2/70/Fraudele-ascunse-in-umbra-pandemiei--Masuri-de-detectare-si-prevenire.jpg" class="fleft" alt="Fraudele ascunse in umbra pandemiei. Masuri de detectare si prevenire" title="Fraudele ascunse in umbra pandemiei. Masuri de detectare si prevenire" style="width:60;height:60"></a> <a href="http://www.business24.ro/internet/stiri-internet/fraudele-ascunse-in-umbra-pandemiei-masuri-de-detectare-si-prevenire-1610486" class="fleft" title="Fraudele ascunse in umbra pandemiei. Masuri de detectare si prevenire" style="width:265px;"><strong>Fraudele ascunse in umbra pandemiei. Masuri de detectare si prevenire</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/mobile/aplicatii-mobile/o-aplicatie-gratuita-iti-spune-daca-e-cazul-sa-te-prezinti-la-urgente-sau-nu-1610488" title="O aplicatie gratuita iti spune daca e cazul sa te prezinti la urgente sau nu" class="fleft"><img src="http://tb.bizwiz.ro/O-aplicatie-gratuita-iti-spune-daca-e-cazul-sa-te-prezinti-la-urgente-sau-nu/2d8dd5624bbf8a3a8b/60/60/2/70/O-aplicatie-gratuita-iti-spune-daca-e-cazul-sa-te-prezinti-la-urgente-sau-nu.jpg" class="fleft" alt="O aplicatie gratuita iti spune daca e cazul sa te prezinti la urgente sau nu" title="O aplicatie gratuita iti spune daca e cazul sa te prezinti la urgente sau nu" style="width:60;height:60"></a> <a href="http://www.business24.ro/mobile/aplicatii-mobile/o-aplicatie-gratuita-iti-spune-daca-e-cazul-sa-te-prezinti-la-urgente-sau-nu-1610488" class="fleft" title="O aplicatie gratuita iti spune daca e cazul sa te prezinti la urgente sau nu" style="width:265px;"><strong>O aplicatie gratuita iti spune daca e cazul sa te prezinti la urgente sau nu</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/orange/stiri-orange/seful-orange-da-asigurari-ca-retelele-de-telecomunicatii-pot-gestiona-cresterea-traficului-1610471" title="Seful Orange da asigurari ca retelele de telecomunicatii pot gestiona cresterea traficului" class="fleft"><img src="http://tb.bizwiz.ro/Seful-Orange-da-asigurari-ca-retelele-de-telecomunicatii-pot-gestiona-cresterea-traficului/e91535624adc00924e/60/60/2/70/Seful-Orange-da-asigurari-ca-retelele-de-telecomunicatii-pot-gestiona-cresterea-traficului.jpg" class="fleft" alt="Seful Orange da asigurari ca retelele de telecomunicatii pot gestiona cresterea traficului" title="Seful Orange da asigurari ca retelele de telecomunicatii pot gestiona cresterea traficului" style="width:60;height:60"></a> <a href="http://www.business24.ro/orange/stiri-orange/seful-orange-da-asigurari-ca-retelele-de-telecomunicatii-pot-gestiona-cresterea-traficului-1610471" class="fleft" title="Seful Orange da asigurari ca retelele de telecomunicatii pot gestiona cresterea traficului" style="width:265px;"><strong>Seful Orange da asigurari ca retelele de telecomunicatii pot gestiona cresterea traficului</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/it/" title="" class="fright padding">Toate stirile din IT</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/facebook/" title="Facebook" class="fleft">Facebook</a><div class="clear"></div><a href="http://www.business24.ro/romtelecom/" title="Romtelecom" class="fleft">Romtelecom</a><div class="clear"></div><a href="http://www.business24.ro/vodafone/" title="Vodafone" class="fleft">Vodafone</a><div class="clear"></div><a href="http://www.business24.ro/ibm/" title="IBM" class="fleft">IBM</a><div class="clear"></div><a href="http://www.business24.ro/google/" title="Google" class="fleft">Google</a><div class="clear"></div><a href="http://www.business24.ro/steve-jobs/" title="Steve Jobs" class="fleft">Steve Jobs</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2020 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>