<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta</title><meta name="description" content="Samsung recunoaste ca telefonul sau Galaxy S10 are o mare problema: oricine poate debloca dispozitivul, desi are senzor de amprenta care ar trebui sa o recunoasca doar pe cea a proprietarului."><meta name="keywords" content="amprenta samsung galaxy s10"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-10-18T12:24:42+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/internet/stiri-internet/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1607034"><meta property="og:image" content="http://s1.bizwiz.ro/?mmid=77555560f9c78d52fd"><meta property="og:description" content="Samsung recunoaste ca telefonul sau Galaxy S10 are o mare problema: oricine poate debloca dispozitivul, desi are senzor de amprenta care ar trebui sa o recunoasca doar pe cea a proprietarului."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta"><meta itemprop="description" content="Samsung recunoaste ca telefonul sau Galaxy S10 are o mare problema: oricine poate debloca dispozitivul, desi are senzor de amprenta care ar trebui sa o recunoasca doar pe cea a proprietarului."><meta itemprop="image" content="http://s2.bizwiz.ro/?mmid=77555560f9c78d52fd"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1525869969.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1469611622.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1469611622.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1506607250.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1556196341.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '4'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1469611622.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1537969171.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1469611622.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1469611622.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'IT','INTERNET',3]); _gaq.push(['_setCustomVar',2,'Profile','IT',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1469611622.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1607034"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1607034" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1469611622.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft selected"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/internet/" title="Internet" style="font-style:italic;" class="fleft"><strong>Internet</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/mobile/" title="Mobile" class="fleft"><strong>Mobile</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/software/" title="Software" class="fleft"><strong>Software</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/hardware/" title="Hardware" class="fleft"><strong>Hardware</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/social-media/" title="Social Media" class="fleft"><strong>Social Media</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/gadget/" title="Gadget" class="fleft"><strong>Gadget</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/international/stiri-international/marea-britanie-si-ue-au-ajuns-la-un-nou-acord-pe-brexit-1607007" title="Boris Johnson si seful Comisiei Europene au ajuns la un nou acord privind Brexit" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/international/stiri-international/marea-britanie-si-ue-au-ajuns-la-un-nou-acord-pe-brexit-1607007');location.href='http://www.business24.ro/international/stiri-international/marea-britanie-si-ue-au-ajuns-la-un-nou-acord-pe-brexit-1607007';return false;"><img src="http://tb.bizwiz.ro/Boris-Johnson-si-seful-Comisiei-Europene-au-ajuns-la-un-nou-acord-privind-Brexit/ea939560f8078af61b/93/63/2/70/Boris-Johnson-si-seful-Comisiei-Europene-au-ajuns-la-un-nou-acord-privind-Brexit.jpg" alt="Boris Johnson si seful Comisiei Europene au ajuns la un nou acord privind Brexit" title="Boris Johnson si seful Comisiei Europene au ajuns la un nou acord privind Brexit" width="93" height="63"></a> <a href="http://www.business24.ro/international/stiri-international/marea-britanie-si-ue-au-ajuns-la-un-nou-acord-pe-brexit-1607007" title="Boris Johnson si seful Comisiei Europene au ajuns la un nou acord privind Brexit" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/international/stiri-international/marea-britanie-si-ue-au-ajuns-la-un-nou-acord-pe-brexit-1607007');location.href='http://www.business24.ro/international/stiri-international/marea-britanie-si-ue-au-ajuns-la-un-nou-acord-pe-brexit-1607007';return false;">Boris Johnson si seful Comisiei Europene au ajuns la un nou acord privind Brexit</a></div><div class="news_box fleft"><a href="http://www.business24.ro/macroeconomie/stiri-macroeconomie/economist-al-bancii-mondiale-despre-infrastructura-din-romania-prima-regula-a-pietei-unice-e-sa-ai-autostrada-catre-germania-1606998" title="Economist al Bancii Mondiale, despre infrastructura din Romania: Prima regula e sa ai autostrada catre Germania" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/macroeconomie/stiri-macroeconomie/economist-al-bancii-mondiale-despre-infrastructura-din-romania-prima-regula-a-pietei-unice-e-sa-ai-autostrada-catre-germania-1606998');location.href='http://www.business24.ro/macroeconomie/stiri-macroeconomie/economist-al-bancii-mondiale-despre-infrastructura-din-romania-prima-regula-a-pietei-unice-e-sa-ai-autostrada-catre-germania-1606998';return false;"><img src="http://tb.bizwiz.ro/Economist-al-Bancii-Mondiale--despre-infrastructura-din-Romania--Prima-regula-e-sa-ai-autostrada-catre-Germania/d7221560f793889909/93/63/2/70/Economist-al-Bancii-Mondiale--despre-infrastructura-din-Romania--Prima-regula-e-sa-ai-autostrada-catre-Germania.jpg" alt="Economist al Bancii Mondiale, despre infrastructura din Romania: Prima regula e sa ai autostrada catre Germania" title="Economist al Bancii Mondiale, despre infrastructura din Romania: Prima regula e sa ai autostrada catre Germania" width="93" height="63"></a> <a href="http://www.business24.ro/macroeconomie/stiri-macroeconomie/economist-al-bancii-mondiale-despre-infrastructura-din-romania-prima-regula-a-pietei-unice-e-sa-ai-autostrada-catre-germania-1606998" title="Economist al Bancii Mondiale, despre infrastructura din Romania: Prima regula e sa ai autostrada catre Germania" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/macroeconomie/stiri-macroeconomie/economist-al-bancii-mondiale-despre-infrastructura-din-romania-prima-regula-a-pietei-unice-e-sa-ai-autostrada-catre-germania-1606998');location.href='http://www.business24.ro/macroeconomie/stiri-macroeconomie/economist-al-bancii-mondiale-despre-infrastructura-din-romania-prima-regula-a-pietei-unice-e-sa-ai-autostrada-catre-germania-1606998';return false;">Economist al Bancii Mondiale, despre infrastructura din Romania: Prima regula e sa ai autostrada catre Germania</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/companii/faliment/consumul-pierde-teren-insolventele-se-extind-puternic-in-sectorul-comertului-1606957" title="Consumul pierde teren. Insolventele se extind puternic in sectorul comertului" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/faliment/consumul-pierde-teren-insolventele-se-extind-puternic-in-sectorul-comertului-1606957');location.href='http://www.business24.ro/companii/faliment/consumul-pierde-teren-insolventele-se-extind-puternic-in-sectorul-comertului-1606957';return false;"><img src="http://tb.bizwiz.ro/Consumul-pierde-teren--Insolventele-se-extind-puternic-in-sectorul-comertului/1a001560f30e0e3f67/93/63/2/70/Consumul-pierde-teren--Insolventele-se-extind-puternic-in-sectorul-comertului.jpg" alt="Consumul pierde teren. Insolventele se extind puternic in sectorul comertului" title="Consumul pierde teren. Insolventele se extind puternic in sectorul comertului" width="93" height="63"></a> <a href="http://www.business24.ro/companii/faliment/consumul-pierde-teren-insolventele-se-extind-puternic-in-sectorul-comertului-1606957" title="Consumul pierde teren. Insolventele se extind puternic in sectorul comertului" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/companii/faliment/consumul-pierde-teren-insolventele-se-extind-puternic-in-sectorul-comertului-1606957');location.href='http://www.business24.ro/companii/faliment/consumul-pierde-teren-insolventele-se-extind-puternic-in-sectorul-comertului-1606957';return false;">Consumul pierde teren. Insolventele se extind puternic in sectorul comertului</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/it/" rel="v:url" property="v:title">IT</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/internet/" rel="v:url" property="v:title">Internet</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/internet/stiri-internet/" rel="v:url" property="v:title">Stiri Internet</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta"><span class="fleft">Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/internet/stiri-internet/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1607034" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/internet/stiri-internet/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1607034&related=Business24ro&text=Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta&tw_p=tweetbutton&url=http://www.business24.ro/internet/stiri-internet/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1607034&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Vineri, 18 Octombrie 2019, ora 10:48</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=77555560f9c78d52fd',gallery:'GalerieFoto',title:'Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta',player:'img'});return false;"><img src="http://tb.bizwiz.ro/Mare-problema-pentru-Samsung--Galaxy-S10-poate-fi-deblocat-cu-orice-amprenta/77555560f9c78d52fd/300/0/1/70/Mare-problema-pentru-Samsung--Galaxy-S10-poate-fi-deblocat-cu-orice-amprenta.jpg" style="width:300px;" alt="Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta" title="Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Arhiva Pixabay'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b><a href='http://www.business24.ro/samsung/' title = 'Samsung' class='comentopediaLink' >Samsung</a> recunoaste ca telefonul sau Galaxy S10 are o mare problema: oricine poate debloca dispozitivul, desi are senzor de amprenta care ar trebui sa o recunoasca doar pe cea a proprietarului.<br /></b><br /> Compania a transmis insa ca lucreaza la o actualizare de software pentru a rezolva problema, potrivit BBC.<br /><br /> Pana atunci, cei care detin astfel de smartphone-uri sunt indemnati sa renunte la optiunea de recunoastere a amprentei si sa foloseasca autentificarea prin cod.<br /><br /> Eroarea a fost semnalata de o britanica al carei sot a putut sa-i deblocheze telefonul cu amprenta sa.<br /><br /> Femeia isi inregistrase pe telefon amprenta degetului mare de la mana dreapta. Fara sa isi dea seama, a incercat sa deblocheze dispozitivul cu mana stanga si a reusit. Apoi si-a pus si sotul sa ii deblocheze telefonul si, la randul sau, a reusit.<br /><br /> In luna martie cand a fost lansat telefonul, Samsung descria sistemul de autentificare cu amprenta drept "revolutionar".<br /><br /> Citeste si:<br /> Cum dezactivezi cea mai dezamagitoare functie de pe telefoanele Samsung Galaxy (Foto)Batalia gigantilor: Samsung Galaxy Note 10 Plus versus iPhone XS Max - Care e mai tare?Samsung a lansat smartphone-urile Galaxy Note10 si Note10+Urmatoarea miscare a celor de la Samsung va decide viitorul telefoanelor pliabile<br /><br /> A.D. ...citeste mai departe despre "<a href="http://www.ziare.com/samsung/galaxy/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1582023" title="Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta" target="_blank">Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>137</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/amprenta+samsung+galaxy+s10" title="amprenta samsung galaxy s10">amprenta samsung galaxy s10</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/internet/stiri-internet/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1607034" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/internet/stiri-internet/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1607034&related=Business24ro&text=Mare problema pentru Samsung: Galaxy S10 poate fi deblocat cu orice amprenta&tw_p=tweetbutton&url=http://www.business24.ro/internet/stiri-internet/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1607034&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/internet/stiri-internet/mare-problema-pentru-samsung-galaxy-s10-poate-fi-deblocat-cu-orice-amprenta-1607034" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,7550 RON</strong></p><span class="up">0,0013</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,2719 RON</strong></p><span class="down">-0,0363</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din IT</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/software/stiri-software/a-fost-inaugurata-prima-casa-de-schimb-valutar-pentru-criptomonede-1607026" title="A fost inaugurata prima casa de schimb valutar pentru criptomonede" class="fleft"><img src="http://tb.bizwiz.ro/A-fost-inaugurata-prima-casa-de-schimb-valutar-pentru-criptomonede/a1de6560f997037003/60/60/2/70/A-fost-inaugurata-prima-casa-de-schimb-valutar-pentru-criptomonede.jpg" class="fleft" alt="A fost inaugurata prima casa de schimb valutar pentru criptomonede" title="A fost inaugurata prima casa de schimb valutar pentru criptomonede" style="width:60;height:60"></a> <a href="http://www.business24.ro/software/stiri-software/a-fost-inaugurata-prima-casa-de-schimb-valutar-pentru-criptomonede-1607026" class="fleft" title="A fost inaugurata prima casa de schimb valutar pentru criptomonede" style="width:265px;"><strong>A fost inaugurata prima casa de schimb valutar pentru criptomonede</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/software/programare/vp-business-development-commercial-strategy-gemini-solutions-lucram-exclusiv-cu-seniori-cu-oameni-care-pot-comunica-cel-putin-de-la-egal-la-egal-cu-orice-cto-din-silicon-valley-1606991" title="VP Business Development &amp; Commercial Strategy - Gemini Solutions: Lucram exclusiv cu seniori, cu oameni care pot comunica cel putin de la egal la egal cu orice CTO din Silicon Valley" class="fleft"><img src="http://tb.bizwiz.ro/VP-Business-Development---Commercial-Strategy---Gemini-Solutions--Lucram-exclusiv-cu-seniori--cu-oameni-care-pot-comunica-cel-putin-de-la-egal-la-egal-cu-orice-CTO-din-Silicon-Valley/7d8fc560f64306dfb6/60/60/2/70/VP-Business-Development---Commercial-Strategy---Gemini-Solutions--Lucram-exclusiv-cu-seniori--cu-oameni-care-pot-comunica-cel-putin-de-la-egal-la-egal-cu-orice-CTO-din-Silicon-Valley.jpg" class="fleft" alt="VP Business Development &amp; Commercial Strategy - Gemini Solutions: Lucram exclusiv cu seniori, cu oameni care pot comunica cel putin de la egal la egal cu orice CTO din Silicon Valley" title="VP Business Development &amp; Commercial Strategy - Gemini Solutions: Lucram exclusiv cu seniori, cu oameni care pot comunica cel putin de la egal la egal cu orice CTO din Silicon Valley" style="width:60;height:60"></a> <a href="http://www.business24.ro/software/programare/vp-business-development-commercial-strategy-gemini-solutions-lucram-exclusiv-cu-seniori-cu-oameni-care-pot-comunica-cel-putin-de-la-egal-la-egal-cu-orice-cto-din-silicon-valley-1606991" class="fleft" title="VP Business Development &amp; Commercial Strategy - Gemini Solutions: Lucram exclusiv cu seniori, cu oameni care pot comunica cel putin de la egal la egal cu orice CTO din Silicon Valley" style="width:265px;"><strong>VP Business Development & Commercial Strategy - Gemini Solutions: Lucram exclusiv cu seniori, cu oameni care pot comunica cel putin de la egal la egal cu orice CTO din Silicon Valley</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/internet/seo/de-ce-acest-curs-seo-are-cel-mai-bun-roi-pe-care-ti-l-poti-imagina-1606989" title="De ce acest curs SEO are cel mai bun ROI pe care ti-l poti imagina?" class="fleft"><img src="http://tb.bizwiz.ro/De-ce-acest-curs-SEO-are-cel-mai-bun-ROI-pe-care-ti-l-poti-imagina-/0eac5560f61e0abd0a/60/60/2/70/De-ce-acest-curs-SEO-are-cel-mai-bun-ROI-pe-care-ti-l-poti-imagina-.jpg" class="fleft" alt="De ce acest curs SEO are cel mai bun ROI pe care ti-l poti imagina?" title="De ce acest curs SEO are cel mai bun ROI pe care ti-l poti imagina?" style="width:60;height:60"></a> <a href="http://www.business24.ro/internet/seo/de-ce-acest-curs-seo-are-cel-mai-bun-roi-pe-care-ti-l-poti-imagina-1606989" class="fleft" title="De ce acest curs SEO are cel mai bun ROI pe care ti-l poti imagina?" style="width:265px;"><strong>De ce acest curs SEO are cel mai bun ROI pe care ti-l poti imagina?</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/internet/stiri-internet/elefant-ro-a-fost-amendat-pentru-incalcarea-gdpr-ului-1606952" title="Elefant.ro a primit o amenda de 10.000 de lei pentru ca a trimis mailuri nesolicitate unui client" class="fleft"><img src="http://tb.bizwiz.ro/Elefant-ro-a-primit-o-amenda-de-10-000-de-lei-pentru-ca-a-trimis-mailuri-nesolicitate-unui-client/e3f46560f2f30a1c27/60/60/2/70/Elefant-ro-a-primit-o-amenda-de-10-000-de-lei-pentru-ca-a-trimis-mailuri-nesolicitate-unui-client.jpg" class="fleft" alt="Elefant.ro a primit o amenda de 10.000 de lei pentru ca a trimis mailuri nesolicitate unui client" title="Elefant.ro a primit o amenda de 10.000 de lei pentru ca a trimis mailuri nesolicitate unui client" style="width:60;height:60"></a> <a href="http://www.business24.ro/internet/stiri-internet/elefant-ro-a-fost-amendat-pentru-incalcarea-gdpr-ului-1606952" class="fleft" title="Elefant.ro a primit o amenda de 10.000 de lei pentru ca a trimis mailuri nesolicitate unui client" style="width:265px;"><strong>Elefant.ro a primit o amenda de 10.000 de lei pentru ca a trimis mailuri nesolicitate unui client</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/facebook/stiri-facebook/moneda-digitala-a-facebook-sufera-o-noua-lovitura-1606922" title="Moneda digitala a Facebook sufera o noua lovitura" class="fleft"><img src="http://tb.bizwiz.ro/Moneda-digitala-a-Facebook-sufera-o-noua-lovitura/75188560f0dd04750b/60/60/2/70/Moneda-digitala-a-Facebook-sufera-o-noua-lovitura.jpg" class="fleft" alt="Moneda digitala a Facebook sufera o noua lovitura" title="Moneda digitala a Facebook sufera o noua lovitura" style="width:60;height:60"></a> <a href="http://www.business24.ro/facebook/stiri-facebook/moneda-digitala-a-facebook-sufera-o-noua-lovitura-1606922" class="fleft" title="Moneda digitala a Facebook sufera o noua lovitura" style="width:265px;"><strong>Moneda digitala a Facebook sufera o noua lovitura</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/internet/viteza-internet/rebegea-ericsson-implementarea-retelelor-5g-in-romania-ar-putea-injecta-in-economie-3-4-miliarde-de-euro-in-perioada-2020-2026-1606920" title="Ericsson: Implementarea retelelor 5G in Romania ar putea injecta in economie 3-4 miliarde de euro" class="fleft"><img src="http://tb.bizwiz.ro/Ericsson--Implementarea-retelelor-5G-in-Romania-ar-putea-injecta-in-economie-3-4-miliarde-de-euro/e8327560f0db85be3e/60/60/2/70/Ericsson--Implementarea-retelelor-5G-in-Romania-ar-putea-injecta-in-economie-3-4-miliarde-de-euro.jpg" class="fleft" alt="Ericsson: Implementarea retelelor 5G in Romania ar putea injecta in economie 3-4 miliarde de euro" title="Ericsson: Implementarea retelelor 5G in Romania ar putea injecta in economie 3-4 miliarde de euro" style="width:60;height:60"></a> <a href="http://www.business24.ro/internet/viteza-internet/rebegea-ericsson-implementarea-retelelor-5g-in-romania-ar-putea-injecta-in-economie-3-4-miliarde-de-euro-in-perioada-2020-2026-1606920" class="fleft" title="Ericsson: Implementarea retelelor 5G in Romania ar putea injecta in economie 3-4 miliarde de euro" style="width:265px;"><strong>Ericsson: Implementarea retelelor 5G in Romania ar putea injecta in economie 3-4 miliarde de euro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/it/" title="" class="fright padding">Toate stirile din IT</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/facebook/" title="Facebook" class="fleft">Facebook</a><div class="clear"></div><a href="http://www.business24.ro/romtelecom/" title="Romtelecom" class="fleft">Romtelecom</a><div class="clear"></div><a href="http://www.business24.ro/vodafone/" title="Vodafone" class="fleft">Vodafone</a><div class="clear"></div><a href="http://www.business24.ro/ibm/" title="IBM" class="fleft">IBM</a><div class="clear"></div><a href="http://www.business24.ro/google/" title="Google" class="fleft">Google</a><div class="clear"></div><a href="http://www.business24.ro/steve-jobs/" title="Steve Jobs" class="fleft">Steve Jobs</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2019 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>