<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar</title><meta name="description" content="Presedintele PSD, Liviu Dragnea, a declarat ca legea pensiilor, ce va fi pusa in dezbatere saptamana viitoare, va face dreptate pentru multi pensionari, veniturilor lor urmand sa se dubleze pana in 2021."><meta name="keywords" content="Dragnea pensii dublate"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-08-06T13:56:39+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar"><meta property="og:type" content="article"><meta property="og:url" content="http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788"><meta property="og:image" content="http://s1.bizwiz.ro/?mmid=dfb3f55daefc8855ee"><meta property="og:description" content="Presedintele PSD, Liviu Dragnea, a declarat ca legea pensiilor, ce va fi pusa in dezbatere saptamana viitoare, va face dreptate pentru multi pensionari, veniturilor lor urmand sa se dubleze pana in 2021."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar"><meta itemprop="description" content="Presedintele PSD, Liviu Dragnea, a declarat ca legea pensiilor, ce va fi pusa in dezbatere saptamana viitoare, va face dreptate pentru multi pensionari, veniturilor lor urmand sa se dubleze pana in 2021."><meta itemprop="image" content="http://s2.bizwiz.ro/?mmid=dfb3f55daefc8855ee"><link rel="shortcut icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.business24.ro/favicon.ico" type="image/x-icon"><link href="http://bizwiz.ro/style_1530190722.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie9_1508857297.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bizwiz.ro/style_ie8_1508857297.css"><![endif]--><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/prototype_1508857335.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/functii_1508857335.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'http://www.business24.ro/'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var IMG_BASE = 'http://bizwiz.ro/img/'; var SWF_BASE = 'http://bizwiz.ro/swf/'; var JS_BASE = 'http://www.business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'http://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'http://www.business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '3'; </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508857297.js"></script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/shadowbox_1508857297.js"></script><link href="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857297.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1508857297.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'http://www.business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'http://www.business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'http://www.business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/cookies_1508857321.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'BANI','PENSII',3]); _gaq.push(['_setCustomVar',2,'Profile','BANI',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ro.adocean.pl' }); </script><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857335.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SRLTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5SRLTV');</script><!-- End Google Tag Manager --><!-- eTOP adServer examiner --><script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1596788"></script><noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1596788" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/tooltip_1508857335.js"></script><div id="cookiePolicyBar"></div><script type="text/javascript"> checkCookiePolicyBar( 'http://www.business24.ro/politica-cookies/', 'b24_cookie'); </script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="http://www.business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="http://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="http://www.business24.ro/" title="Business24" class="logo fleft"><img src="http://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="http://www.business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="http://www.business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="http://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="fleft" style="width:49px;margin:0px 0px 0px 0px;"><div class="g-plusone" data-size="medium" data-href="http://www.business24.ro/" style="width:49px;"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script><!-- Place this tag where you want the +1 button to render --></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="http://www.business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="http://www.business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft selected"><a href="http://www.business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="http://www.business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="http://www.business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="http://ziare-bloguri.business24.ro/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="http://cursvalutar.business24.ro/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="http://www.business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="http://www.business24.ro/banci/" title="Banci" class="fleft"><strong>Banci</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/credite/" title="Credite" class="fleft"><strong>Credite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/depozite/" title="Depozite" class="fleft"><strong>Depozite</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/carduri/" title="Carduri" class="fleft"><strong>Carduri</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/bursa/" title="Bursa" class="fleft"><strong>Bursa</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/fonduri/" title="Fonduri" class="fleft"><strong>Fonduri</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/asigurari/" title="Asigurari" class="fleft"><strong>Asigurari</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/leasing/" title="Leasing" class="fleft"><strong>Leasing</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/pensii/" title="Pensii" style="font-style:italic;" class="fleft"><strong>Pensii</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/imobiliare/" title="Imobiliare" class="fleft"><strong>Imobiliare</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/locuri-de-munca/" title="Locuri de munca" class="fleft"><strong>Locuri de munca</strong></a><span class="fleft">|</span><a href="http://www.business24.ro/educatie/" title="Educatie" class="fleft"><strong>Educatie</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="http://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="http://www.business24.ro/locuri-de-munca/locuri-munca-in-strainatate/cine-ramane-sa-stinga-lumina-55-la-suta-dintre-romani-ar-vrea-sa-lucreze-in-alta-tara-majoritatea-sunt-tineri-educati-din-mediul-urban-1596797" title="Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/locuri-de-munca/locuri-munca-in-strainatate/cine-ramane-sa-stinga-lumina-55-la-suta-dintre-romani-ar-vrea-sa-lucreze-in-alta-tara-majoritatea-sunt-tineri-educati-din-mediul-urban-1596797');location.href='http://www.business24.ro/locuri-de-munca/locuri-munca-in-strainatate/cine-ramane-sa-stinga-lumina-55-la-suta-dintre-romani-ar-vrea-sa-lucreze-in-alta-tara-majoritatea-sunt-tineri-educati-din-mediul-urban-1596797';return false;"><img src="http://tb.bizwiz.ro/Cine-ramane-sa-stinga-lumina--55--dintre-romani-ar-vrea-sa-lucreze-in-alta-tara--Majoritatea-sunt-tineri-educati-din-mediul-urban/a6e4955daf2d0e680a/93/63/2/70/Cine-ramane-sa-stinga-lumina--55--dintre-romani-ar-vrea-sa-lucreze-in-alta-tara--Majoritatea-sunt-tineri-educati-din-mediul-urban.jpg" alt="Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban" title="Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban" width="93" height="63"></a> <a href="http://www.business24.ro/locuri-de-munca/locuri-munca-in-strainatate/cine-ramane-sa-stinga-lumina-55-la-suta-dintre-romani-ar-vrea-sa-lucreze-in-alta-tara-majoritatea-sunt-tineri-educati-din-mediul-urban-1596797" title="Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/locuri-de-munca/locuri-munca-in-strainatate/cine-ramane-sa-stinga-lumina-55-la-suta-dintre-romani-ar-vrea-sa-lucreze-in-alta-tara-majoritatea-sunt-tineri-educati-din-mediul-urban-1596797');location.href='http://www.business24.ro/locuri-de-munca/locuri-munca-in-strainatate/cine-ramane-sa-stinga-lumina-55-la-suta-dintre-romani-ar-vrea-sa-lucreze-in-alta-tara-majoritatea-sunt-tineri-educati-din-mediul-urban-1596797';return false;">Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban</a></div><div class="news_box fleft"><a href="http://www.business24.ro/locuri-de-munca/locuri-de-munca-in-romania/ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-targului-virtual-hipo-ro-pentru-absolventi-1596767" title="Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/locuri-de-munca/locuri-de-munca-in-romania/ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-targului-virtual-hipo-ro-pentru-absolventi-1596767');location.href='http://www.business24.ro/locuri-de-munca/locuri-de-munca-in-romania/ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-targului-virtual-hipo-ro-pentru-absolventi-1596767';return false;"><img src="http://tb.bizwiz.ro/Ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-Targului-Virtual-Hipo-ro-pentru-Absolventi/fe1e055dab9a043ec3/93/63/2/70/Ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-Targului-Virtual-Hipo-ro-pentru-Absolventi.jpg" alt="Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi" title="Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi" width="93" height="63"></a> <a href="http://www.business24.ro/locuri-de-munca/locuri-de-munca-in-romania/ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-targului-virtual-hipo-ro-pentru-absolventi-1596767" title="Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/locuri-de-munca/locuri-de-munca-in-romania/ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-targului-virtual-hipo-ro-pentru-absolventi-1596767');location.href='http://www.business24.ro/locuri-de-munca/locuri-de-munca-in-romania/ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-targului-virtual-hipo-ro-pentru-absolventi-1596767';return false;">Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="http://www.business24.ro/internet/stiri-internet/apple-prima-companie-americana-evaluata-la-1-000-de-miliarde-de-dolari-1596757" title="Apple devine prima companie privata din lume care a depasit 1.000 de miliarde de dolari pe bursa" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/internet/stiri-internet/apple-prima-companie-americana-evaluata-la-1-000-de-miliarde-de-dolari-1596757');location.href='http://www.business24.ro/internet/stiri-internet/apple-prima-companie-americana-evaluata-la-1-000-de-miliarde-de-dolari-1596757';return false;"><img src="http://tb.bizwiz.ro/Apple-devine-prima-companie-privata-din-lume-care-a-depasit-1-000-de-miliarde-de-dolari-pe-bursa/e494555dab35059b1c/93/63/2/70/Apple-devine-prima-companie-privata-din-lume-care-a-depasit-1-000-de-miliarde-de-dolari-pe-bursa.jpg" alt="Apple devine prima companie privata din lume care a depasit 1.000 de miliarde de dolari pe bursa" title="Apple devine prima companie privata din lume care a depasit 1.000 de miliarde de dolari pe bursa" width="93" height="63"></a> <a href="http://www.business24.ro/internet/stiri-internet/apple-prima-companie-americana-evaluata-la-1-000-de-miliarde-de-dolari-1596757" title="Apple devine prima companie privata din lume care a depasit 1.000 de miliarde de dolari pe bursa" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','http://www.business24.ro/internet/stiri-internet/apple-prima-companie-americana-evaluata-la-1-000-de-miliarde-de-dolari-1596757');location.href='http://www.business24.ro/internet/stiri-internet/apple-prima-companie-americana-evaluata-la-1-000-de-miliarde-de-dolari-1596757';return false;">Apple devine prima companie privata din lume care a depasit 1.000 de miliarde de dolari pe bursa</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/bani/" rel="v:url" property="v:title">Bani</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/pensii/" rel="v:url" property="v:title">Pensii</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="http://www.business24.ro/pensii/stiri-pensii/" rel="v:url" property="v:title">Stiri Pensii</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar"><span class="fleft">Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788&related=Business24ro&text=Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar&tw_p=tweetbutton&url=http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Duminica, 05 August 2018, ora 22:31</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="http://www.business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.bizwiz.ro/?mmid=dfb3f55daefc8855ee',gallery:'GalerieFoto',title:'Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar',player:'img'});return false;"><img src="http://tb.bizwiz.ro/Dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021--Nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar/dfb3f55daefc8855ee/300/0/1/70/Dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021--Nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar.jpg" style="width:300px;" alt="Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar" title="Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar"></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Presedintele PSD, Liviu Dragnea, a declarat ca legea pensiilor, ce va fi pusa in dezbatere saptamana viitoare, va face dreptate pentru multi pensionari, veniturilor lor urmand sa se dubleze pana in 2021.<br /></b><br /> "Cel mai tarziu joi, saptamana care urmeaza, va fi pus in transparenta decizionala si vor incepe si consultarile. Fondul de pensii crestere semnificativ, dar impactul bugetar este acoperit. Nu sunt probleme din punct de vedere al impactului bugetar", a declarat Liviu Dragnea, la Antena 3, dar fara sa dea detalii legate de unde vor proveni banii suplimentari.<br /><br /> Presedintele PSD spune ca toate cresterile vor fi etapizate, pensiile urmand sa se dubleze pana in 2021.<br /><br /> "Luna iulie va fi cu inflatie negativa. Ghinion. A crescut punctul in 2018 la 1.100 de lei, deci cu 10%, va creste de 1265 lei in 2019. In 2020 punctul de pensie se dubleaza. Este cea mai mare crestere care a existat vreodata, cred ca nu numai in Romania, a punctului de pensie. Cresterile vor fi etapizate.<br /><br /> Noua lege a pensiilor va schimba lucrurile in bine pentru foarte multi pensionari, fiecare pensie va fi cel putin dublata in 2021. Cum se calculeaza? Valoarea punctului de referinta care este 75 se inmulteste cu numarul de puncte in perioada in care ai muncit si iti da pensia. Daca ai 40 de puncte acumulate inmultite cu 75, ceea ce foarte multi au, obtii o pensie de 3.000 de lei", a explicat liderul PSD.<br /><br /> "Aici sunt niste date extrem de interesante si ravasitoare. In 2016, 3,639, 746 de pensionari romani aveau pensia sub 1.000 de lei. In 2018, 929 de pensionari romani i-am scos din acea categorie si au mai mult. Acesta este doar un prim pas. Intre 1,500 si 2.000 azi sunt mai mult cu 327,609 de pensionari romani. Aceasta e o crestere foarte mare. O sa vedeti ce rezultate apar in anul viitor pe evolutia unor pensii in cazuri concrete din piata reala", a completat Dragnea.<br /><br /> Citeste si: Dragnea crede ca Iohannis s-a facut de ras si confirma existenta unui document referitor la acuzatia de inalta tradare. Ce spune despre placutele antiPSD ...citeste mai departe despre "<a href="http://www.ziare.com/liviu-dragnea/presedinte-psd/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1524376" title="Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar" target="_blank">Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar</a>" pe <a href="http://www.ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="http://www.business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>82</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="http://www.business24.ro/articole/dragnea+pensii+dublate" title="Dragnea pensii dublate">Dragnea pensii dublate</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788&related=Business24ro&text=Dragnea spune ca toate pensiile vor fi dublate pana in 2021: Nu sunt probleme din punct de vedere al impactului bugetar&tw_p=tweetbutton&url=http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788&via=Business24ro" target="_blank"><img src="http://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="http://www.business24.ro/pensii/stiri-pensii/dragnea-spune-ca-toate-pensiile-vor-fi-dublate-pana-in-2021-nu-sunt-probleme-din-punct-de-vedere-al-impactului-bugetar-1596788" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,6250 RON</strong></p><span class="up">0,0044</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,0000 RON</strong></p><span class="up">0,0092</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="http://cursvalutar.business24.ro/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="http://www.business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="http://cursvalutar.business24.ro/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Bani</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/locuri-de-munca/locuri-munca-in-strainatate/cine-ramane-sa-stinga-lumina-55-la-suta-dintre-romani-ar-vrea-sa-lucreze-in-alta-tara-majoritatea-sunt-tineri-educati-din-mediul-urban-1596797" title="Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban" class="fleft"><img src="http://tb.bizwiz.ro/Cine-ramane-sa-stinga-lumina--55--dintre-romani-ar-vrea-sa-lucreze-in-alta-tara--Majoritatea-sunt-tineri-educati-din-mediul-urban/a6e4955daf2d0e680a/60/60/2/70/Cine-ramane-sa-stinga-lumina--55--dintre-romani-ar-vrea-sa-lucreze-in-alta-tara--Majoritatea-sunt-tineri-educati-din-mediul-urban.jpg" class="fleft" alt="Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban" title="Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban" style="width:60;height:60"></a> <a href="http://www.business24.ro/locuri-de-munca/locuri-munca-in-strainatate/cine-ramane-sa-stinga-lumina-55-la-suta-dintre-romani-ar-vrea-sa-lucreze-in-alta-tara-majoritatea-sunt-tineri-educati-din-mediul-urban-1596797" class="fleft" title="Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban" style="width:265px;"><strong>Cine ramane sa stinga lumina? 55% dintre romani ar vrea sa lucreze in alta tara! Majoritatea sunt tineri educati din mediul urban</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/locuri-de-munca/locuri-de-munca-in-romania/ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-targului-virtual-hipo-ro-pentru-absolventi-1596767" title="Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi" class="fleft"><img src="http://tb.bizwiz.ro/Ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-Targului-Virtual-Hipo-ro-pentru-Absolventi/fe1e055dab9a043ec3/60/60/2/70/Ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-Targului-Virtual-Hipo-ro-pentru-Absolventi.jpg" class="fleft" alt="Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi" title="Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi" style="width:60;height:60"></a> <a href="http://www.business24.ro/locuri-de-munca/locuri-de-munca-in-romania/ultimele-zile-in-care-studentii-si-absolventii-pot-accesa-800-de-joburi-in-cadrul-targului-virtual-hipo-ro-pentru-absolventi-1596767" class="fleft" title="Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi" style="width:265px;"><strong>Ultimele zile in care studentii si absolventii pot accesa 800 de joburi in cadrul Targului Virtual Hipo.ro pentru Absolventi</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/imobiliare/inchiriere-birouri/dedeman-intra-in-forta-pe-piata-de-real-estate-achizitionand-cladirile-de-birouri-the-bridge-1596696" title="Dedeman intra in forta pe piata de real estate achizitionand cladirile de birouri The Bridge" class="fleft"><img src="http://tb.bizwiz.ro/Dedeman-intra-in-forta-pe-piata-de-real-estate-achizitionand-cladirile-de-birouri-The-Bridge/41e0655da72a03ad72/60/60/2/70/Dedeman-intra-in-forta-pe-piata-de-real-estate-achizitionand-cladirile-de-birouri-The-Bridge.jpg" class="fleft" alt="Dedeman intra in forta pe piata de real estate achizitionand cladirile de birouri The Bridge" title="Dedeman intra in forta pe piata de real estate achizitionand cladirile de birouri The Bridge" style="width:60;height:60"></a> <a href="http://www.business24.ro/imobiliare/inchiriere-birouri/dedeman-intra-in-forta-pe-piata-de-real-estate-achizitionand-cladirile-de-birouri-the-bridge-1596696" class="fleft" title="Dedeman intra in forta pe piata de real estate achizitionand cladirile de birouri The Bridge" style="width:265px;"><strong>Dedeman intra in forta pe piata de real estate achizitionand cladirile de birouri The Bridge</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/bvb/stiri-bvb/anghel-bvb-multi-romani-isi-doresc-sa-investeasca-intr-o-afacere-daca-ar-avea-bani-1596690" title="Tot mai multi romani si-ar dori sa intre in afaceri, daca ar avea bani" class="fleft"><img src="http://tb.bizwiz.ro/Tot-mai-multi-romani-si-ar-dori-sa-intre-in-afaceri--daca-ar-avea-bani/0860555da6e284b921/60/60/2/70/Tot-mai-multi-romani-si-ar-dori-sa-intre-in-afaceri--daca-ar-avea-bani.jpg" class="fleft" alt="Tot mai multi romani si-ar dori sa intre in afaceri, daca ar avea bani" title="Tot mai multi romani si-ar dori sa intre in afaceri, daca ar avea bani" style="width:60;height:60"></a> <a href="http://www.business24.ro/bvb/stiri-bvb/anghel-bvb-multi-romani-isi-doresc-sa-investeasca-intr-o-afacere-daca-ar-avea-bani-1596690" class="fleft" title="Tot mai multi romani si-ar dori sa intre in afaceri, daca ar avea bani" style="width:265px;"><strong>Tot mai multi romani si-ar dori sa intre in afaceri, daca ar avea bani</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/locuri-de-munca/oferte-job/in-loc-de-8-ore-de-lucru-pe-zi-am-putea-munci-doar-6-1596657" title="In loc de 8 ore de lucru pe zi, am putea munci doar 6?" class="fleft"><img src="http://tb.bizwiz.ro/In-loc-de-8-ore-de-lucru-pe-zi--am-putea-munci-doar-6-/ee43555da49281ad18/60/60/2/70/In-loc-de-8-ore-de-lucru-pe-zi--am-putea-munci-doar-6-.jpg" class="fleft" alt="In loc de 8 ore de lucru pe zi, am putea munci doar 6?" title="In loc de 8 ore de lucru pe zi, am putea munci doar 6?" style="width:60;height:60"></a> <a href="http://www.business24.ro/locuri-de-munca/oferte-job/in-loc-de-8-ore-de-lucru-pe-zi-am-putea-munci-doar-6-1596657" class="fleft" title="In loc de 8 ore de lucru pe zi, am putea munci doar 6?" style="width:265px;"><strong>In loc de 8 ore de lucru pe zi, am putea munci doar 6?</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="http://www.business24.ro/locuri-de-munca/angajari/romania-a-inceput-sa-importe-forta-de-munca-din-tarile-asiatice-1596636" title="Romania a inceput sa importe forta de munca din tarile asiatice" class="fleft"><img src="http://tb.bizwiz.ro/Romania-a-inceput-sa-importe-forta-de-munca-din-tarile-asiatice/64a0e55da1f0050ec7/60/60/2/70/Romania-a-inceput-sa-importe-forta-de-munca-din-tarile-asiatice.jpg" class="fleft" alt="Romania a inceput sa importe forta de munca din tarile asiatice" title="Romania a inceput sa importe forta de munca din tarile asiatice" style="width:60;height:60"></a> <a href="http://www.business24.ro/locuri-de-munca/angajari/romania-a-inceput-sa-importe-forta-de-munca-din-tarile-asiatice-1596636" class="fleft" title="Romania a inceput sa importe forta de munca din tarile asiatice" style="width:265px;"><strong>Romania a inceput sa importe forta de munca din tarile asiatice</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="http://www.business24.ro/bani/" title="" class="fright padding">Toate stirile din Bani</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="http://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="http://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="http://www.business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="http://www.business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="display:table;margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="http://www.business24.ro/erste-bank/" title="Erste Bank" class="fleft">Erste Bank</a><div class="clear"></div><a href="http://www.business24.ro/ing/" title="ING" class="fleft">ING</a><div class="clear"></div><a href="http://www.business24.ro/raiffeisen/" title="Raiffeisen" class="fleft">Raiffeisen</a><div class="clear"></div><a href="http://www.business24.ro/bcr/" title="BCR" class="fleft">BCR</a><div class="clear"></div><a href="http://www.business24.ro/bnr/" title="BNR" class="fleft">BNR</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="http://cursvalutar.business24.ro/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="http://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="http://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="http://www.business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2018 Business24.ro <br><a href="http://www.business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="http://www.business24.ro/politica-cookies/" title="Cookie">Cookie</a></span><div class="fleft" style="width:530px;text-align:center;"><div style="padding-left:2px;">Spatii publicitare administrate de<br><a href="http://www.ringier.ro/ro" title="Ringier Romania" target="_blank">Ringier Romania</a></div></div><div class="footer_links fright" style="margin-top:-28px;"><span class="fright"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script"> t_rid = 'allonline'; (function(){ t_js_dw_time=new Date().getTime(); t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid; if (document.createElement && document.getElementsByTagName && document.insertBefore) { t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src; var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else { document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})(); </script><noscript><p><a href="http://stat.trafic.ro/stat/allonline"><img alt="www.business24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=allonline" /></a> <a href="http://www.trafic.ro">trafic.ro</a></p></noscript><!--/End async trafic.ro/--></span><div class="fright"><a href="http://www.business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="http://www.business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1508857335.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = '576ECEF361EA4329'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })(); </script></body></html>